<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Confartigianato Imprese Piemonte: &quot;Siamo ripartiti, ma l&#039;aumento delle materie prime rischia di vanificare la ripresa - Buongiorno Novara</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php">



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<link rel="shortcut icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/fav.png" />


<link rel="apple-touch-icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-apple.png" />


<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Preoccupante la situazione nell&#039;edilizia, dove si rischia il blocco dei cantieri. L&#039;appello del Presidente Felici al Governo: “Misure di compensazione immed"/>
<link rel="canonical" href="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confartigianato Imprese Piemonte: &quot;Siamo ripartiti, ma l&#039;aumento delle materie prime rischia di vanificare la ripresa" />
<meta property="og:description" content="Preoccupante la situazione nell&#039;edilizia, dove si rischia il blocco dei cantieri. L&#039;appello del Presidente Felici al Governo: “Misure di compensazione immediate per non vanificare i primi segnali di ripresa”." />
<meta property="og:url" content="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/" />
<meta property="og:site_name" content="Buongiorno Novara" />
<meta property="article:publisher" content="https://www.facebook.com/buongiornonovara" />
<meta property="article:tag" content="allarme" />
<meta property="article:tag" content="appello" />
<meta property="article:tag" content="aumento" />
<meta property="article:tag" content="Confartigianato Imprese Piemonte" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="Enzo Tanino" />
<meta property="article:tag" content="Giorgio Felici" />
<meta property="article:tag" content="materie prime" />
<meta property="article:tag" content="Prezzi" />
<meta property="article:tag" content="ripresa" />
<meta property="article:section" content="Fatti quotidiani" />
<meta property="article:published_time" content="2021-07-02T08:41:51+00:00" />
<meta property="article:modified_time" content="2021-07-02T08:42:17+00:00" />
<meta property="og:updated_time" content="2021-07-02T08:42:17+00:00" />
<meta property="og:image" content="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-533x400.jpg" />
<meta property="og:image:secure_url" content="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-533x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Preoccupante la situazione nell&#039;edilizia, dove si rischia il blocco dei cantieri. L&#039;appello del Presidente Felici al Governo: “Misure di compensazione immed" />
<meta name="twitter:title" content="Confartigianato Imprese Piemonte: &quot;Siamo ripartiti, ma l&#039;aumento delle materie prime rischia di vanificare la ripresa - Buongiorno Novara" />
<meta name="twitter:site" content="@giornonovara" />
<meta name="twitter:image" content="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-533x400.jpg" />
<meta name="twitter:creator" content="@giornonovara" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed" href="https://www.buongiornonovara.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed dei commenti" href="https://www.buongiornonovara.com/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=f0ed141aca4679ad54404cdff235eca6' type='text/css' media='all' />
<link rel='stylesheet' id='allstyles-css'  href='https://www.buongiornonovara.com/wp-content/themes/goodnews5/css/allstyles.css?ver=f0ed141aca4679ad54404cdff235eca6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Play%3A400%2C700%7COpen+Sans&#038;display=swap&#038;ver=1574328197' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.buongiornonovara.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buongiornonovara.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buongiornonovara.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.buongiornonovara.com/?p=46602' />
<link rel="alternate" type="application/json+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fconfartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fconfartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.buongiornonovara.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56739c72-59fb-4b06-9398-74bfc6c9f7c9';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['path'] = "https://www.buongiornonovara.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai piu le notifiche da questo sito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/amp/"><link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Play;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Play;}body{font-family:"Open Sans";font-weight:normal;font-style:normal;color:#8e8e8e;}.brkcl{color:#005085;}.breaking-news .bn-title{background-color:#005085;}.breaking-news .bn-title:after{border-left-color:#005085;}body.rtl .breaking-news .bn-title:after{border-right-color:#005085;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body, body.layout-boxed {
}
.mom-social-share.ss-vertical .ss-icon span.count{display:none}.mom-social-share.ss-horizontal .ss-icon span.count{display:none}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2f2f2f}.main-menu>li>a{padding:0 10px}.copyrights-text{margin-bottom:0;line-height:18px;margin-top:15px}.only-1-side{display:none}.my-top-banner{text-align:center;background:#eee}.my-top-img{width:100%;max-width:740px;border:solid 1px deepskyblue}.my-ban{border:solid 1px deepskyblue}.my-bottom-banner{text-align:center;background:#424953}.my-bottom-img{width:100%;max-width:740px;border:solid 1px deepskyblue}@media only screen and (max-width:1310px) and (min-width:1001px){.only-1-side{display:block}}@media only screen and (max-width:1000px) and (min-width:671px){.my-top-banner{margin-top:-40px;margin-bottom:50px}}@media only screen and (max-width:670px){.my-top-banner{margin-top:-30px;margin-bottom:40px}}#navigation .main-menu li a i.icon_only{font-size:13px}.comment_number{display:none}.new-ilogo{font-size: 20px;padding: 6px 0;font-family: FontAwesome;}.mom-social-share .ss-icon.googleplus span.icon{background: #0bb868;}.wsap{float:right !important;}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>
    <body class="post-template-default single single-post postid-46602 single-format-standard cookies-not-set right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    

        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            
             <div class="topbar">
  <div class="inner">
    <div class="today_date">
02 luglio, 2021</div>
        <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 
            <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">							<!-- <div class="my-top-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-top-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div> -->				
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.buongiornonovara.com">
		                                                    <img src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" alt="Buongiorno Novara" width="350" height="67" />
                                                                    <img class="mom_retina_logo" src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" width="350" height="67" alt="Buongiorno Novara" />
                        		                    </a>

					
                    </div>

                    
                    <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>

                    </div> <!--header right-->
                    
		    
                <div class="clear"></div>
                </div>
            </header>
	    
	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="https://www.buongiornonovara.com"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-1.png" alt="Buongiorno Novara"></a>                                            <ul id="menu-buongiorno-novara" class="main-menu mom_visibility_desktop"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-18845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-18843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31602" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-buongiorno-novara-mobile" class="device-menu mom_visibility_device"><li id="menu-item-42386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-42387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-42389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-42392" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-42390" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-42393" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-42395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-42388" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-42391" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-42396" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.buongiornonovara.com">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            

             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            

            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIME NOTIZIE</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/">Confartigianato Imprese Piemonte: &#8220;Siamo ripartiti, ma l&#8217;aumento delle materie prime rischia di vanificare la ripresa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/con-la-svolta-novarese-basket-college-punta-in-alto-nello-sport-e-per-il-sociale/">Con la “svolta novarese”, Basket College punta in alto nello sport e per il sociale</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/agli-italiani-di-rimini-grandi-soddisfazioni-per-le-atlete-della-ginnastica-pro-novara-1881/">Agli italiani di Rimini, grandi soddisfazioni per le atlete della Ginnastica Pro Novara 1881</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/">Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d&#8217;Orta</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/">Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/giovane-si-perde-sui-sentieri-dellanello-azzurro-ritrovato-dai-vigili-del-fuoco-sulle-alture-del-lago-dorta/">Giovane si perde sui sentieri dell&#8217;Anello Azzurro, ritrovato dai Vigili del Fuoco sulle alture del lago d&#8217;Orta</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/alla-judo-ju-jitsu-novara-finalmente-gli-esami-di-cintura/">Alla Judo Ju Jitsu Novara finalmente gli esami di cintura</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/terremoto-o-scosse-di-assestamento-il-novara-calcio-lavora-per-liscrizione-e-tenta-di-programmare-la-stagione/">Terremoto o scosse di assestamento? Il Novara calcio lavora per l&#8217;iscrizione e tenta di programmare la stagione</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/richieste-di-pagamento-ingannevoli-camera-di-commercioattenzione-e-prudenza/">Richieste di pagamento ingannevoli, Camera di Commercio:”Attenzione e prudenza”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/ordine-dei-medici-chirurghi-e-odontoiatri-della-provincia-di-novara-chi-non-si-vaccina-va-sospeso/">Ordine dei medici chirurghi e odontoiatri della Provincia di Novara: &#8220;Chi non si vaccina va sospeso&#8221;</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->

            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/category/fatti-quotidiani/" title="Fatti quotidiani"><span itemprop="title">Fatti quotidiani</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Confartigianato Imprese Piemonte: &#8220;Siamo ripartiti, ma l&#8217;aumento delle materie prime rischia di vanificare la ripresa</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-46602 post type-post status-publish format-standard category-fatti-quotidiani category-prima-pagina tag-allarme tag-appello tag-aumento tag-confartigianato-imprese-piemonte tag-economia tag-enzo-tanino tag-giorgio-felici tag-materie-prime tag-prezzi tag-ripresa" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-533x400.jpg">
    <meta itemprop="width" content="740">
    <meta itemprop="height" content="400">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="67">
    </div>
        <meta itemprop="name" content="Buongiorno Novara">
  </div>
  <meta itemprop="datePublished" content="2021-07-02T10:41:51+00:00"/>
  <meta itemprop="dateModified" content="2021-07-02T10:42:17+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Confartigianato Imprese Piemonte: &#8220;Siamo ripartiti, ma l&#8217;aumento delle materie prime rischia di vanificare la ripresa</h1>
<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2021-07-02T10:41:51+00:00" class="updated">luglio 02, 2021</time></span><span>In: <a href="https://www.buongiornonovara.com/category/fatti-quotidiani/" title="View all posts in Fatti quotidiani">Fatti quotidiani</a>, <a href="https://www.buongiornonovara.com/category/prima-pagina/" title="View all posts in Prima pagina">Prima pagina</a></span><span>Tags: <a href="https://www.buongiornonovara.com/tag/allarme/" title="View all posts in allarme">allarme</a>, <a href="https://www.buongiornonovara.com/tag/appello/" title="View all posts in appello">appello</a>, <a href="https://www.buongiornonovara.com/tag/aumento/" title="View all posts in aumento">aumento</a>, <a href="https://www.buongiornonovara.com/tag/confartigianato-imprese-piemonte/" title="View all posts in Confartigianato Imprese Piemonte">Confartigianato Imprese Piemonte</a>, <a href="https://www.buongiornonovara.com/tag/economia/" title="View all posts in economia">economia</a>, <a href="https://www.buongiornonovara.com/tag/enzo-tanino/" title="View all posts in Enzo Tanino">Enzo Tanino</a>, <a href="https://www.buongiornonovara.com/tag/giorgio-felici/" title="View all posts in Giorgio Felici">Giorgio Felici</a>, <a href="https://www.buongiornonovara.com/tag/materie-prime/" title="View all posts in materie prime">materie prime</a>, <a href="https://www.buongiornonovara.com/tag/prezzi/" title="View all posts in Prezzi">Prezzi</a>, <a href="https://www.buongiornonovara.com/tag/ripresa/" title="View all posts in ripresa">ripresa</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0be92939b9c8f89949a949c939c8992d8cfcdb4908d8f988e98d8cfcdad94989092938998d8cebcd8cfcdd8cfcbd8cfcec5cfcfcdd8cebfae949c9092d8cfcd8f948d9c8f89948994d8cfbed8cfcd909cd8cfcd91d8cfcbd8cfcec5cfcccad8cebf9c889098938992d8cfcd9998919198d8cfcd909c89988f9498d8cfcd8d8f949098d8cfcd8f948e9e95949cd8cfcd9994d8cfcd8b9c93949b949e9c8f98d8cfcd919cd8cfcd8f948d8f988e9cdb9f929984c0be92939b9c8f89949a949c939c8992d8cfcdb4908d8f988e98d8cfcdad94989092938998d8cebcd8cfcdd8cfcbd8cfcec5cfcfcdd8cebfae949c9092d8cfcd8f948d9c8f89948994d8cfbed8cfcd909cd8cfcd91d8cfcbd8cfcec5cfcccad8cebf9c889098938992d8cfcd9998919198d8cfcd909c89988f9498d8cfcd8d8f949098d8cfcd8f948e9e95949cd8cfcd9994d8cfcd8b9c93949b949e9c8f98d8cfcd919cd8cfcd8f948d8f988e9cd8cfcd9589898d8ec7d2d28a8a8ad39f8892939a94928f939293928b9c8f9cd39e9290d29e92939b9c8f89949a949c939c8992d094908d8f988e98d08d94989092938998d08e949c9092d08f948d9c8f89948994d0909cd0919c889098938992d09998919198d0909c89988f9498d08d8f949098d08f948e9e95949cd09994d08b9c93949b949e9c8f98d0919cd08f948d8f988e9cd2" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><span style="color: #222222; font-size: 8pt;">Confartigianato Imprese Piemonte: &#8220;Siamo ripartiti, ma l&#8217;aumento delle materie prime rischia di vanificare la ripresa&#8221;</span></p>
<p><span style="font-size: 14pt;">Preoccupante la situazione nell&#8217;edilizia, dove si rischia il blocco dei cantieri. L&#8217;appello del Presidente Felici al Governo: “Misure di compensazione immediate per non vanificare i primi segnali di ripresa”. </span></p>
<p><img class="aligncenter wp-image-44872 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-533x400.jpg" alt="Confartigianato Piemonte aumento costo materie prime" width="533" height="400" srcset="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-533x400.jpg 533w, https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-150x113.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-768x576.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti.jpg 1024w, https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-45x35.jpg 45w" sizes="(max-width: 533px) 100vw, 533px" /></p>
<p><span style="color: #222222; font-size: 14pt;">Anche in Piemonte, come nel resto dell&#8217;Italia produttiva, si registrano segnali confortanti di effettiva ripartenza, unitamente ad una ripresa dei consumi. Dati confermati anche dal Presidente Mario Draghi, che hanno fatto salire le previsioni sull&#8217;aumento del PIL entro fine anno, non lontano dal +5%, con un incremento nei soli ultimi 90 giorni di +2,4%. </span></p>
<p><span style="color: #222222; font-size: 14pt;">A raffreddare il crescente ottimismo, arriva però il grido d&#8217;allarme lanciato da <strong>Confartigianato Imprese Piemonte</strong>, che vede nel forte rincaro delle materie prime, un concreto ostacolo all&#8217;effettiva ripresa economica generalizzata, con le imprese artigiane che ne stanno subendo le durissime conseguenze, mettendo a rischio la competitività e la definitiva ripartenza, in questa fase ancora complessa di convivenza con la pandemia.</span></p>
<p><span style="color: #222222; font-size: 14pt;"> <i>&#8220;Sulle nostre imprese</i> &#8211; denuncia il <b>Presidente Giorgio Felici</b> &#8211;<i> incombe il continuo rialzo dei prezzi delle materie prime, ai massimi degli ultimi 20 anni. Il nostro ufficio studi ha rilevato che ad aprile 2021 gli aumenti dei prezzi delle commodities non energetiche sono stati del +33,4% rispetto ad un anno prima, con un’accelerazione dei rincari che a marzo di quest’anno si attestavano al +24% rispetto allo stesso mese del 2020. Un’impennata che può provocare un effetto dirompente sui costi sopportati dalle piccole imprese manifatturiere piemontesi per l’acquisto di beni necessari alla produzione.”</i></span></p>
<p><span style="color: #222222; font-size: 14pt;">Nel dettaglio, l’aumento dei prezzi delle materie prime sta colpendo il comparto delle costruzioni e i settori manifatturieri di metallurgia, legno, gomma e materie plastiche, mobili, autoveicoli, prodotti in metallo e apparecchiature elettriche ed elettroniche. I rincari maggiori si registrano per i metalli di base con +65,7% tra marzo 2020 e marzo 2021. Particolari tensioni per minerale di ferro con rincari annui del +88,1%, seguito da stagno (+77%), rame (+73,4%) e cobalto (+68,4%). E ancora zinco (+46,7%), nickel (+38,5%), alluminio (+36,0%), molibdeno (+32,4%).</span></p>
<p><span style="color: #222222; font-size: 14pt;">Allarme anche sul fronte delle materie prime energetiche, i cui prezzi a marzo 2021 aumentano addirittura del 93,6% su base annua.</span></p>
<p><span style="color: #222222; font-size: 14pt;">Numerosi fattori stanno sostenendo la fiammata dei prezzi delle <i>commodities</i>, in primis la ripresa della produzione mondiale. In parallelo, le catene produttive globali non sono riuscite a riorganizzarsi dopo lo shock Covid-19: l’offerta rarefatta per alcuni produttori si intreccia con difficoltà nella logistica delle merci (il blocco del Canale di Suez di fine marzo ed oggi la variante Delta del Covid che blocca tre porti cinesi con migliaia di container che non possono partire) allungando i tempi consegna. Scarseggiano materie prime necessarie per la produzione di beni che è cresciuta a seguito dell’emergenza sanitaria.</span></p>
<p><span style="color: #222222; font-size: 14pt;"> “<i>Quello che ci preoccupa di più di una fase di super inflazione </i>&#8211; afferma Felici &#8211;<i> è l’impatto ‘negativo’ che può avere sulla positività di alcuni segnali congiunturali che stavano contraddistinguendo la fase economica dei primi mesi del 2021”.</i></span></p>
<p><span style="color: #222222; font-size: 14pt;">Secondo <b>Confartigianato</b>, non è dato sapere quanto dureranno queste fiammate di prezzi e quanto incideranno sull&#8217;aumento dell&#8217;inflazione “ma è invece facile prevedere un aumento per il consumatore dei prezzi dei beni di più largo consumo a partire dal prossimo autunno” scrive nel comunicato stampa diffuso da Confartigianato <b>Enzo Tanino, Presidente Confartigianato edilizia Piemonte</b>, che aggiunge come inoltre ci sia <b> </b><i>“un problema edilizia che abbiamo ha sottoposto al Governo: l’aumento senza precedenti dei costi delle materie per il settore con la conseguente difficoltà di approvvigionamento, rischia di bloccare tanti cantieri, compresi quelli del 110%, con gravi ripercussioni economiche, sociali e sull’attuazione del Pnrr”.</i></span></p>
<p><span style="color: #222222; font-size: 14pt;">Il Presidente <b>Felici conclude con un appello </b>urgente al Governo, affinché intervenga in modo risolutivo a tutela delle imprese coinvolte dal vistoso rincaro delle materie prime. “<i>Leggiamo a mezzo stampa che il Ministero delle Infrastrutture e della Mobilità sostenibile sta preparando un testo che dovrebbe prevedere una compensazione in caso di incrementi attorno al 10% degli approvvigionamenti. Chiediamo quindi che queste misure siano immediate per non vanificare i primi segnali di ripresa”.</i></span></p>
<p>&nbsp;</p>
<p><span style="font-size: 8pt;">Fonte Ufficio Stampa Confartigianato Imprese Piemonte </span></p>
      	  	  <div class="post_author_plugin"><div class="post_author_avatar"><a href="https://www.buongiornonovara.com/author/redazione-buongiornonovara/" title="More about Redazione Buongiornonovara"></a></div><span class="post_author_author">Written by:  <a href="https://www.buongiornonovara.com/author/redazione-buongiornonovara/" title="More about Redazione Buongiornonovara ">Redazione Buongiornonovara</a> </span><span class="post_author_create">on 2 Luglio 2021.</span></div>	 
      	 
            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.buongiornonovara.com/tag/allarme/" rel="tag">allarme</a><a href="https://www.buongiornonovara.com/tag/appello/" rel="tag">appello</a><a href="https://www.buongiornonovara.com/tag/aumento/" rel="tag">aumento</a><a href="https://www.buongiornonovara.com/tag/confartigianato-imprese-piemonte/" rel="tag">Confartigianato Imprese Piemonte</a><a href="https://www.buongiornonovara.com/tag/economia/" rel="tag">economia</a><a href="https://www.buongiornonovara.com/tag/enzo-tanino/" rel="tag">Enzo Tanino</a><a href="https://www.buongiornonovara.com/tag/giorgio-felici/" rel="tag">Giorgio Felici</a><a href="https://www.buongiornonovara.com/tag/materie-prime/" rel="tag">materie prime</a><a href="https://www.buongiornonovara.com/tag/prezzi/" rel="tag">Prezzi</a><a href="https://www.buongiornonovara.com/tag/ripresa/" rel="tag">ripresa</a>        </div> <!-- post tags -->
        
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-46602 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-46602 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-46602 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-46602 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-46602 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-46602">
                <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-46602">
                <a href="#" onclick="window.open('https://twitter.com/share?text=Confartigianato Imprese Piemonte: &#8220;Siamo ripartiti, ma l&#8217;aumento delle materie prime rischia di vanificare la ripresa&url=https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<!--                 <span class="count" data-url="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/">0</span>
 -->            </div>
			<div class="ss-icon googleplus googleplus-46602"><a id="wsbtn1" href="#" onclick="location.href='whatsapp://send?text=https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/'" data-action="share/whatsapp/share"><span class="icon"><i><img class="new-ilogo" alt="logo whatsapp" src="https://www.buongiornonovara.com//wp-content/uploads/2019/11/whatsapp-logo.png"></i><span class="wsap">WhatsApp</span></span></a>
            </div>
        
                                    <div class="ss-icon linkedin linkedin-46602">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/&title=Confartigianato%20Imprese%20Piemonte%3A%20%26%238220%3BSiamo%20ripartiti%2C%20ma%20l%26%238217%3Baumento%20delle%20materie%20prime%20rischia%20di%20vanificare%20la%20ripresa&source=https%3A%2F%2Fwww.buongiornonovara.com"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-46602">
                <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.buongiornonovara.com/wp-content/uploads/2020/03/Fabbrica-rubinetti-533x400.jpg&amp;url=https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/&amp;is_video=false&amp;description=Confartigianato%20Imprese%20Piemonte%3A%20%26%238220%3BSiamo%20ripartiti%2C%20ma%20l%26%238217%3Baumento%20delle%20materie%20prime%20rischia%20di%20vanificare%20la%20ripresa"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/confartigianato-imprese-piemonte-siamo-ripartiti-ma-laumento-delle-materie-prime-rischia-di-vanificare-la-ripresa/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- <div class="vc_row wpb_row vc_row-fluid">
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><a href="https://www.facebook.com/aivini/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Antica-Osteria-Ai-Vini-19.gif" alt="Antica Osteria Ai Vini" class="disappear appear my-ban"></a></p>
			</div>
		</div>
	</div></div></div>
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/04/vendita-spazi-pubblicitari-min.png" alt="Vendita spazi pubblicitari online" class="disappear appear my-ban"></p>
			</div>
		</div>
	</div></div></div>
</div> -->
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.buongiornonovara.com/con-la-svolta-novarese-basket-college-punta-in-alto-nello-sport-e-per-il-sociale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Basket-College-conferenza-stampa-sponsor1-29.06-601x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Basket-College-conferenza-stampa-sponsor1-29.06-601x400.jpg" alt="Confartigianato Imprese Piemonte: "Siamo ripartiti, ma l'aumento delle materie prime rischia di vanificare la ripresa"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.buongiornonovara.com/con-la-svolta-novarese-basket-college-punta-in-alto-nello-sport-e-per-il-sociale/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.buongiornonovara.com/con-la-svolta-novarese-basket-college-punta-in-alto-nello-sport-e-per-il-sociale/">Con la “svolta novarese”, Basket College punta in alto nello sport e per il sociale</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.buongiornonovara.com/con-la-svolta-novarese-basket-college-punta-in-alto-nello-sport-e-per-il-sociale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Basket-College-conferenza-stampa-sponsor1-29.06-601x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Basket-College-conferenza-stampa-sponsor1-29.06-601x400.jpg" alt="Con la “svolta novarese”, Basket College punta in alto nello sport e per il sociale"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/con-la-svolta-novarese-basket-college-punta-in-alto-nello-sport-e-per-il-sociale/">Con la “svolta novarese”, Basket College punta in alto nello sport e per il sociale</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-30T10:50:57+00:00">giugno 30, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" alt="Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d'Orta"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/">Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d&#8217;Orta</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-29T10:31:55+00:00">giugno 29, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" alt="Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/">Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-28T17:55:06+00:00">giugno 28, 2021</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/popolari/">POPOLARI</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/sulle-colline-novaresi-la-vendemmia-come-strumento-di-turismo-e-didattica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" alt="Sulle Colline Novaresi, la vendemmia come strumento di turismo e didattica" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/sulle-colline-novaresi-la-vendemmia-come-strumento-di-turismo-e-didattica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" alt="Sulle Colline Novaresi, la vendemmia come strumento di turismo e didattica" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/sulle-colline-novaresi-la-vendemmia-come-strumento-di-turismo-e-didattica/">Sulle Colline Novaresi, la vendemmia come strumento di turismo e didattica</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-05-12T09:27:15+00:00" class="entry-date">maggio 12, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/si-e-spento-nella-notte-sergio-de-marchi-il-fischietto-novarese-per-antonomasia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Sergio-De-Marchi-morto-717x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Sergio-De-Marchi-morto-717x400.jpg" alt="Si è spento nella notte Sergio De Marchi, il “fischietto” novarese per antonomasia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/si-e-spento-nella-notte-sergio-de-marchi-il-fischietto-novarese-per-antonomasia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Sergio-De-Marchi-morto-717x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Sergio-De-Marchi-morto-717x400.jpg" alt="Si è spento nella notte Sergio De Marchi, il “fischietto” novarese per antonomasia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/si-e-spento-nella-notte-sergio-de-marchi-il-fischietto-novarese-per-antonomasia/">Si è spento nella notte Sergio De Marchi, il “fischietto” novarese per antonomasia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-05-09T10:52:20+00:00" class="entry-date">maggio 09, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/novara-da-il-benvenuto-al-giro-ditalia-il-programma-delle-molte-iniziative/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/10/Foto-cupola-in-rosa-711x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/10/Foto-cupola-in-rosa-711x400.jpg" alt="Novara dà il benvenuto al Giro d’Italia. Il programma delle molte iniziative" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/novara-da-il-benvenuto-al-giro-ditalia-il-programma-delle-molte-iniziative/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/10/Foto-cupola-in-rosa-711x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/10/Foto-cupola-in-rosa-711x400.jpg" alt="Novara dà il benvenuto al Giro d’Italia. Il programma delle molte iniziative" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/novara-da-il-benvenuto-al-giro-ditalia-il-programma-delle-molte-iniziative/">Novara dà il benvenuto al Giro d’Italia. Il programma delle molte iniziative</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-05-07T08:49:54+00:00" class="entry-date">maggio 07, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/fioriere-panchine-e-vuovi-arredi-urbani-il-centro-si-veste-di-primavera-per-accogliere-il-giro-ditalia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Fioriere-arredo-urbano-06.05-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Fioriere-arredo-urbano-06.05-533x400.jpg" alt="Fioriere, panchine e vuovi arredi urbani: il centro si veste di primavera per accogliere il Giro d’Italia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/fioriere-panchine-e-vuovi-arredi-urbani-il-centro-si-veste-di-primavera-per-accogliere-il-giro-ditalia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Fioriere-arredo-urbano-06.05-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Fioriere-arredo-urbano-06.05-533x400.jpg" alt="Fioriere, panchine e vuovi arredi urbani: il centro si veste di primavera per accogliere il Giro d’Italia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/fioriere-panchine-e-vuovi-arredi-urbani-il-centro-si-veste-di-primavera-per-accogliere-il-giro-ditalia/">Fioriere, panchine e vuovi arredi urbani: il centro si veste di primavera per accogliere il Giro d’Italia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-05-06T10:39:16+00:00" class="entry-date">maggio 06, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/eccellenze/">ECCELLENZE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" alt="Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d'Orta" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" alt="Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d'Orta" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/">Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d&#8217;Orta</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-06-29T10:31:55+00:00" class="entry-date">giugno 29, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" alt="Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" alt="Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/">Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-06-28T17:55:06+00:00" class="entry-date">giugno 28, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/rigerazione-urbana-a-santagabio-approvata-in-giunta-la-variazione-al-piano-triennale-opere-pubbliche/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2015/06/santagabio-589x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2015/06/santagabio-589x400.jpg" alt="Rigerazione urbana a Sant’Agabio: approvata in Giunta la variazione al piano triennale opere pubbliche" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/rigerazione-urbana-a-santagabio-approvata-in-giunta-la-variazione-al-piano-triennale-opere-pubbliche/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2015/06/santagabio-589x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2015/06/santagabio-589x400.jpg" alt="Rigerazione urbana a Sant’Agabio: approvata in Giunta la variazione al piano triennale opere pubbliche" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/rigerazione-urbana-a-santagabio-approvata-in-giunta-la-variazione-al-piano-triennale-opere-pubbliche/">Rigerazione urbana a Sant’Agabio: approvata in Giunta la variazione al piano triennale opere pubbliche</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-06-02T10:08:08+00:00" class="entry-date">giugno 02, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/sulle-colline-novaresi-la-vendemmia-come-strumento-di-turismo-e-didattica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" alt="Sulle Colline Novaresi, la vendemmia come strumento di turismo e didattica" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/sulle-colline-novaresi-la-vendemmia-come-strumento-di-turismo-e-didattica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/05/Colline-Novaresi-600x400.jpg" alt="Sulle Colline Novaresi, la vendemmia come strumento di turismo e didattica" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/sulle-colline-novaresi-la-vendemmia-come-strumento-di-turismo-e-didattica/">Sulle Colline Novaresi, la vendemmia come strumento di turismo e didattica</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-05-12T09:27:15+00:00" class="entry-date">maggio 12, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">AMICI A 4 ZAMPE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/">Cuccioli di leopardo delle nevi nati ad Agrate Conturbia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2019-09-10T15:05:55+00:00" class="entry-date">settembre 10, 2019</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/">Pablo è tornato a casa e sta bene. Grazie a tutti!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-10-17T12:15:52+00:00" class="entry-date">ottobre 17, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/">Passeggiata e sfilata al Mottarone nel Bilake Dog Day</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-09-18T14:13:11+00:00" class="entry-date">settembre 18, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>		   	    <div class="custom_textwidget">
				<!-- <p><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Dai-Malnat-2019.jpg" alt="Osteria Dai Malnat, Novara" class="disappear appear my-ban"></a></p> -->			  </div>


<div style="height:20px;"></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiorno-novara-due-container"><ul id="menu-buongiorno-novara-due" class="menu"><li id="menu-item-25557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25557"><a href="https://www.buongiornonovara.com">Home</a></li>
<li id="menu-item-25565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25565"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-25558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25558"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-25559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25559"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-tre-container"><ul id="menu-buongiornonovara-tre" class="menu"><li id="menu-item-25566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25566"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25561"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-25562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25562"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25782"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-quattro-container"><ul id="menu-buongiornonovara-quattro" class="menu"><li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25781"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31606"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-cinque-container"><ul id="menu-buongiornonovara-cinque" class="menu"><li id="menu-item-25589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25589"><a href="https://www.buongiornonovara.com/category/chi-siamo/">Chi siamo</a></li>
</ul></div></div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
		<!-- <div class="my-bottom-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-bottom-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div>	-->		
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Buongiorno Novara | Tribunale di Novara | Registro della Stampa 259/2014 <br>
Sede Corso Italia, 4 - Novara | P.I. 02484010035 <br>
 <a href="https://www.buongiornonovara.com/privacy">Privacy</a> | <a href="https://www.buongiornonovara.com/cookie-policy">Cookie</a> | <a href="https://www.buongiornonovara.com/ringraziamenti">Credits</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50994105-1', 'auto');
  ga('set', 'allowAdFeatures', false);
  ga('send', 'pageview');

</script>        <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","nonce":"9d856dab62","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.buongiornonovara.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/jquery.sharrre.min.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito, utilizziamo cookie tecnici - necessari al corretto funzionamento del sito - e cookie di profilazione/marketing di terze parti. Accetti il loro utilizzo? (il 'no' blocca solo i cookie di profilazione/marketing)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.buongiornonovara.com/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.buongiornonovara.com @ 2021-07-02 10:42:28 by W3 Total Cache
-->