<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C - Buongiorno Novara</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php">



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<link rel="shortcut icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/fav.png" />


<link rel="apple-touch-icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-apple.png" />


<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A meno di un anno dalla sua fondazione, la società del Presidente Massimo Ferranti centra subito l&#039;obiettivo del professionismo. Il racconto di una giornata"/>
<link rel="canonical" href="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C" />
<meta property="og:description" content="A meno di un anno dalla sua fondazione, la società del Presidente Massimo Ferranti centra subito l&#039;obiettivo del professionismo. Il racconto di una giornata e di un anno indimenticabili." />
<meta property="og:url" content="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/" />
<meta property="og:site_name" content="Buongiorno Novara" />
<meta property="article:publisher" content="https://www.facebook.com/buongiornonovara" />
<meta property="article:tag" content="0-0" />
<meta property="article:tag" content="azzurri" />
<meta property="article:tag" content="festa" />
<meta property="article:tag" content="gozzano" />
<meta property="article:tag" content="Marchio Marchionni" />
<meta property="article:tag" content="MassimFerranti" />
<meta property="article:tag" content="Novara FC" />
<meta property="article:tag" content="promozione" />
<meta property="article:tag" content="serie c" />
<meta property="article:tag" content="vittoria campionato" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2022-05-02T07:29:09+00:00" />
<meta property="article:modified_time" content="2022-05-02T07:32:17+00:00" />
<meta property="og:updated_time" content="2022-05-02T07:32:17+00:00" />
<meta property="og:image" content="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" />
<meta property="og:image:secure_url" content="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A meno di un anno dalla sua fondazione, la società del Presidente Massimo Ferranti centra subito l&#039;obiettivo del professionismo. Il racconto di una giornata" />
<meta name="twitter:title" content="Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C - Buongiorno Novara" />
<meta name="twitter:site" content="@giornonovara" />
<meta name="twitter:image" content="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" />
<meta name="twitter:creator" content="@giornonovara" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed" href="https://www.buongiornonovara.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed dei commenti" href="https://www.buongiornonovara.com/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=eb0f66ae6fcaa91181a8672f06568834' type='text/css' media='all' />
<link rel='stylesheet' id='allstyles-css'  href='https://www.buongiornonovara.com/wp-content/themes/goodnews5/css/allstyles.css?ver=eb0f66ae6fcaa91181a8672f06568834' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Play%3A400%2C700%7COpen+Sans&#038;display=swap&#038;ver=1649186026' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.buongiornonovara.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buongiornonovara.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buongiornonovara.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.buongiornonovara.com/?p=47390' />
<link rel="alternate" type="application/json+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fil-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fil-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.buongiornonovara.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56739c72-59fb-4b06-9398-74bfc6c9f7c9';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['path'] = "https://www.buongiornonovara.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai piu le notifiche da questo sito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/amp/"><link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Play;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Play;}body{font-family:"Open Sans";font-weight:normal;font-style:normal;color:#8e8e8e;}.brkcl{color:#005085;}.breaking-news .bn-title{background-color:#005085;}.breaking-news .bn-title:after{border-left-color:#005085;}body.rtl .breaking-news .bn-title:after{border-right-color:#005085;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body, body.layout-boxed {
}
.mom-social-share.ss-vertical .ss-icon span.count{display:none}.mom-social-share.ss-horizontal .ss-icon span.count{display:none}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2f2f2f}.main-menu>li>a{padding:0 10px}.copyrights-text{margin-bottom:0;line-height:18px;margin-top:15px}.only-1-side{display:none}.my-top-banner{text-align:center;background:#eee}.my-top-img{width:100%;max-width:740px;border:solid 1px deepskyblue}.my-ban{border:solid 1px deepskyblue}.my-bottom-banner{text-align:center;background:#424953}.my-bottom-img{width:100%;max-width:740px;border:solid 1px deepskyblue}@media only screen and (max-width:1310px) and (min-width:1001px){.only-1-side{display:block}}@media only screen and (max-width:1000px) and (min-width:671px){.my-top-banner{margin-top:-40px;margin-bottom:50px}}@media only screen and (max-width:670px){.my-top-banner{margin-top:-30px;margin-bottom:40px}}#navigation .main-menu li a i.icon_only{font-size:13px}.comment_number{display:none}.new-ilogo{font-size: 20px;padding: 6px 0;font-family: FontAwesome;}.mom-social-share .ss-icon.googleplus span.icon{background: #0bb868;}.wsap{float:right !important;}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>
    <body class="post-template-default single single-post postid-47390 single-format-standard cookies-not-set right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    

        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            
             <div class="topbar">
  <div class="inner">
    <div class="today_date">
02 maggio, 2022</div>
        <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 
            <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">							<!-- <div class="my-top-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-top-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div> -->				
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.buongiornonovara.com">
		                                                    <img src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" alt="Buongiorno Novara" width="350" height="67" />
                                                                    <img class="mom_retina_logo" src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" width="350" height="67" alt="Buongiorno Novara" />
                        		                    </a>

					
                    </div>

                    
                    <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>

                    </div> <!--header right-->
                    
		    
                <div class="clear"></div>
                </div>
            </header>
	    
	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="https://www.buongiornonovara.com"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-1.png" alt="Buongiorno Novara"></a>                                            <ul id="menu-buongiorno-novara" class="main-menu mom_visibility_desktop"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-18845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-18843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31602" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-buongiorno-novara-mobile" class="device-menu mom_visibility_device"><li id="menu-item-42386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-42387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-42389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-42392" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-42390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-42393" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-42395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-42388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-42391" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-42396" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.buongiornonovara.com">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            

             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            

            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIME NOTIZIE</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/">Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/battuta-candiano-in-rimonta-il-pala-dal-lago-spinge-lazzurra-novara-in-semifinale-playoff/">Battuta Candiano in rimonta, il Pala Dal Lago spinge l’Azzurra Novara in semifinale playoff</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/ferme-alcune-linee-ferroviarie-rfi-annuncia-il-calendario-lavori-da-effettuare-nel-2022-nel-novarese/">Ferme alcune linee ferroviarie: RFI annuncia un calendario lavori da effettuare nel 2022 nel novarese</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/documenti-ed-assegno-circolare-falsi-per-lacquisto-di-unauto-di-lusso-arrestato-dalla-gdf-di-borgomanero/">Documenti ed assegno circolare falsi per l&#8217;acquisto di un&#8217;auto di lusso: arrestato dalla GdF di Borgomanero</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/monza-vince-al-pala-igor-al-5-set-in-rimonta-e-si-prende-la-finale-scudetto/">Monza vince al Pala Igor al 5° set in rimonta e si prende la finale scudetto</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/gonzalez-vuthaj-da-record-ed-il-novara-fc-vola-a-8-ad-una-vittoria-dalla-serie-c/">Gonzalez-Vuthaj da record, ed il Novara Fc vola a +8 ad una vittoria dalla serie C</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/due-ori-un-argento-e-un-bronzo-per-libertas-nuoto-novara-ai-regionali-di-sincronizzato-di-torino/">Due ori, un argento e un bronzo per Libertas Nuoto Novara ai Regionali di sincronizzato di Torino</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/marciapiedi-invasi-dalle-cassette-di-frutta-interviene-la-polizia-locale-di-novara/">Marciapiedi invasi dalle cassette di frutta: interviene la Polizia Locale di Novara</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/suggerivano-i-quiz-attraverso-gli-auricolari-truffa-delle-patenti-di-guida-scoperta-da-gdf-di-savona-e-polizia-di-novara/">Suggerivano i quiz con gli auricolari: truffa delle patenti di guida scoperta da GdF di Savona e Polizia di Novara</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/vero-volley-igor-3-0-fra-monza-e-novara-lavversaria-di-conegliano-si-decide-alla-bella/">Vero Volley-Igor 3-0, fra Monza e Novara l&#8217;avversaria di Conegliano si decide alla bella</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->

            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/category/fatti-quotidiani/" title="Fatti quotidiani"><span itemprop="title">Fatti quotidiani</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-47390 post type-post status-publish format-standard category-fatti-quotidiani category-popolari category-prima-pagina category-sport tag-0-0 tag-azzurri tag-festa tag-gozzano tag-marchio-marchionni tag-massimferranti tag-novara-fc tag-promozione tag-serie-c tag-vittoria-campionato" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg">
    <meta itemprop="width" content="740">
    <meta itemprop="height" content="400">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="67">
    </div>
        <meta itemprop="name" content="Buongiorno Novara">
  </div>
  <meta itemprop="datePublished" content="2022-05-02T09:29:09+00:00"/>
  <meta itemprop="dateModified" content="2022-05-02T09:32:17+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C</h1>
<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2022-05-02T09:29:09+00:00" class="updated">maggio 02, 2022</time></span><span>In: <a href="https://www.buongiornonovara.com/category/fatti-quotidiani/" title="View all posts in Fatti quotidiani">Fatti quotidiani</a>, <a href="https://www.buongiornonovara.com/category/popolari/" title="View all posts in Popolari">Popolari</a>, <a href="https://www.buongiornonovara.com/category/prima-pagina/" title="View all posts in Prima pagina">Prima pagina</a>, <a href="https://www.buongiornonovara.com/category/sport/" title="View all posts in Sport">Sport</a></span><span>Tags: <a href="https://www.buongiornonovara.com/tag/0-0/" title="View all posts in 0-0">0-0</a>, <a href="https://www.buongiornonovara.com/tag/azzurri/" title="View all posts in azzurri">azzurri</a>, <a href="https://www.buongiornonovara.com/tag/festa/" title="View all posts in festa">festa</a>, <a href="https://www.buongiornonovara.com/tag/gozzano/" title="View all posts in gozzano">gozzano</a>, <a href="https://www.buongiornonovara.com/tag/marchio-marchionni/" title="View all posts in Marchio Marchionni">Marchio Marchionni</a>, <a href="https://www.buongiornonovara.com/tag/massimferranti/" title="View all posts in MassimFerranti">MassimFerranti</a>, <a href="https://www.buongiornonovara.com/tag/novara-fc/" title="View all posts in Novara FC">Novara FC</a>, <a href="https://www.buongiornonovara.com/tag/promozione/" title="View all posts in promozione">promozione</a>, <a href="https://www.buongiornonovara.com/tag/serie-c/" title="View all posts in serie c">serie c</a>, <a href="https://www.buongiornonovara.com/tag/vittoria-campionato/" title="View all posts in vittoria campionato">vittoria campionato</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abdffab3a4a6a7b3d5a4b3d4a6b3a4a6fbf7f1f1fff9b3a4a6f7ecece3e4e4f9b3a4a6b3d5a5b3d7aeb3a4a6e3f8b3a4a6f3fbf9ecfff9f8f7f8e2f3b3a4a6f2b3d5a5b3d7affcb3d5a5b3d7a6bbe0e3b3a4d5b3a4a6e6f3e4b3a4a6fffab3a4a6d8f9e0f7e4f7b3a4a6d0f9f9e2f4f7fafab3a4a6d5fae3f4b3a4a6b3d5a5b3d7aeb3a4a6e5e3f4ffe2f9b3a4a6e5f3e4fff3b3a4a6d5b0f4f9f2efabdffab3a4a6a7b3d5a4b3d4a6b3a4a6fbf7f1f1fff9b3a4a6f7ecece3e4e4f9b3a4a6b3d5a5b3d7aeb3a4a6e3f8b3a4a6f3fbf9ecfff9f8f7f8e2f3b3a4a6f2b3d5a5b3d7affcb3d5a5b3d7a6bbe0e3b3a4d5b3a4a6e6f3e4b3a4a6fffab3a4a6d8f9e0f7e4f7b3a4a6d0f9f9e2f4f7fafab3a4a6d5fae3f4b3a4a6b3d5a5b3d7aeb3a4a6e5e3f4ffe2f9b3a4a6e5f3e4fff3b3a4a6d5b3a4a6fee2e2e6e5acb9b9e1e1e1b8f4e3f9f8f1fff9e4f8f9f8f9e0f7e4f7b8f5f9fbb9fffabba7bbfbf7f1f1fff9bbf7ecece3e4e4f9bbf3bbe3f8bbf3fbf9ecfff9f8f7f8e2f3bbf2f3fcf7bbe0e3bbe6f3e4bbfffabbf8f9e0f7e4f7bbf0f9f9e2f4f7fafabbf5fae3f4bbf3bbe5e3f4ffe2f9bbe5f3e4fff3bbf5b9" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><span style="font-size: 8pt;">Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C</span></p>
<p><span style="font-size: large;">A meno di un anno dalla sua fondazione, la società del Presidente Massimo Ferranti centra subito l&#8217;obiettivo del professionismo. Il racconto di una giornata e di un anno indimenticabili.</span></p>
<div id="attachment_47391" style="width: 611px" class="wp-caption aligncenter"><img class="wp-image-47391 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" alt="Gozzano Novara Fc promozione in serie C" width="601" height="400" srcset="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg 601w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-150x100.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-768x511.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-90x60.jpg 90w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-180x120.jpg 180w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-95x64.jpg 95w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C.jpg 1000w" sizes="(max-width: 601px) 100vw, 601px" /><p class="wp-caption-text">La grande festa azzurra dopo la conferma del 2-2 di Sanremo</p></div>
<p><span style="font-size: large;">Stadio d&#8217;Albertas minuto 93&#8242;, l&#8217;arbitro Rispoli di Locri fischia la fine, Gozzano e Novara chiudono sullo 0-0, mentre sui telefonini di molti dei 1200 spettatori, campeggia il 3-1 della Sanremese sul Sestri Levante, in pratica, festa promozione rimandata. </span></p>
<p><span style="font-size: large;">Mentre i giocatori lasciano il campo salutandosi, un grido dalla tribuna catalizza l&#8217;attenzione: “Ferma, ferma&#8230; è finita 2-2!!!”. </span></p>
<p><span style="font-size: large;">Sembra il déjà-vu di Novara-Arezzo, quando dopo l&#8217;1-0 firmato Gigi Della Rocca, gli azzurri passarono lunghissimi minuti in mezzo al campo, ad aspettare il fischio finale di Monza-Bassano che stavano pareggiando, risultato che consentiva ai ragazzi di Mimmo Toscano, di agganciare i veneti in testa, e quindi di andare a Lumezzane nell&#8217;ultima di campionato, concretizzando grazie alla rete di Corazza, il vantaggio negli scontri diretti che regalò il ritorno in serie B, dopo un solo anno di purgatorio, esattamente quanto è durata la pausa dal calcio professionistico novarese.</span></p>
<p><span style="font-size: large;"><u><b>Déjà-vu di quel primo maggio 2015</b></u></span></p>
<p><span style="font-size: large;">Anche allora era il 1° maggio (stagione 2014-2015), questa volta a Gozzano, quando il 2-2 di Sanremo viene confermato, con +8 in classifica e solo due giornate da giocare, niente e nessuno potrà fermare la prima parte di festa azzurra che poi è proseguita al Silvio Piola. Anche allora come oggi, un solo anno di purgatorio ed un&#8217;altra promozione, la prima ed al primo colpo, per l&#8217;appena nata Novara Football Club, a poco più di 8 mesi dalla sua fondazione. </span></p>
<p><span style="font-size: large;">Mentre i giocatori già si abbracciano in mezzo al campo, il presidente Ferranti è in tribuna ancora con il telefono in mano, circondato da dirigenti e giornalisti, restando frastornato e quasi incredulo, solo quando scenderà sul prato verde in mezzo ai suoi ragazzi, con Marchionni portato in trionfo sotto il gremito settore ospiti del d&#8217;Albertas, si scioglierà in una gioia quasi fanciullesca. </span></p>
<p><span style="font-size: large;"><u><b>Un campionato vinto due volte</b></u></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Si può forse dire che Marchionni ed i suoi ragazzi, il campionato l&#8217;hanno dovuto vincere due volte. Una primo illusoria promozione che è aleggiata fra il +10 sul Chieri di metà gennaio, sublimata poi dal “colpo di mano” di Varese, che con i successivi 3 punti al Piola contro l&#8217;Imperia, portò all&#8217;ottava vittoria consecutiva, undicesimo risultato utile.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Poi l&#8217;improvviso calo dei risultati, con l&#8217;ascesa imprevedibile della Sanremese, che inanellando un successo dopo l&#8217;altro, è arrivata alla sfida diretta di Novara caricata a molla, speranzosa di riscrivere la storia del torneo. Finì 5-1 per i liguri, che oltre a far vacillare l&#8217;autostima della capolista, i matuziani, sembrarono mettere nel mirino gli azzurri, con soli 3 punti di distacco.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Comincia così l&#8217;altro campionato, con i ragazzi di Marchionni spossati da oltre un mese e mezzo di difficoltà, diverse importanti assenze che complicano ulteriormente la situazione, ed una condizione psico-fisica tutta da ricostruire. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">A quel punto, anche fra gli addetti ai lavori, non sono pochi coloro che puntano le loro fiches su una Sanremese che arriva forte da dietro in corsa. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>Contro tutto e contro tutti</b></u></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Anche perchè, diciamocelo francamente, una piazza come Novara fra i dilettanti, pur regalando qualche orgogliosa domenica da riflettori accesi anche alle piccole realtà locali, non conquista simpatie generalizzate, anche per quel pesante timbro della “corazzata inaffondabile” che gli è stato affibbiato sin dalla prima giornata, oltre che per quella falsa teoria del favoritismo arbitrale, che a partire dal goal chiaramente irregolare di Varese, ha dato voce ad un sentimento anti-azzurro, alimentato dal gracchiare dei social, </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Invidiosi, gufi e qualche tifoseria storicamente avversa, hanno così gonfiato il petto, non facendo però fatto i conti con la forza morale del gruppo azzurro e con la paziente capacità di gestione psicologica palesata da Marco Marchionni. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Va infatti dato atto al mister, di aver saputo tenere sulla corda i suoi, quando tutti davano il campionato finito; ed al contrario, aver sorretto l&#8217;autostima generale, quando soprattutto dopo il destabilizzante rovescio casalingo subito dalla Sanremese, più di qualcuno stava seriamente rischiando di cadere in una sorta di “sindrome di Paperino”. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>La “corazzata” falsamente predestinata</b></u></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Insomma, è assolutamente legittimo pensare, che una vittoria erroneamente ritenuta già scritta per quasi tutti, è divenuta ancor più bella per la piazza azzurra, proprio perchè più difficile di quanto non sembrasse, e questo va detto, per merito di una grande Sanremese, avversaria che ha avuto solo la sfortuna di incontrare una realtà fuori categoria. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Un paradigma, quello della “corazzata predestinata”, che buona parte della piazza novarese dava tutt&#8217;altro che scontato, per ragioni in verità piuttosto solide.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Innanzitutto per l&#8217;errata percezione che bastasse chiamarsi Novara, per acquisire quasi come un titolo nobiliare, quella credibilità che invece va conquistata attraverso l&#8217;insindacabile valutazione di quel giudice che si chiama campo, e che per sua natura, richiede a tutti indistintamente, a prescindere dal supposto blasone, di rispettare le stesse ferrei leggi, che si chiamano: tecnica, forza e solidità morale, mista a corsa, sudore e tanta fatica. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Anche perchè fuori da Novara, ancora oggi, non tutti hanno capito che il Novara Fc, è nato in fretta e furia alla fine di agosto e che la squadra è stata costruita in due settimane, facendo il primo allenamento il 6 di settembre, con due mesi di lavoro da recuperare su tutte le avversarie.</span></span></p>
<div id="attachment_47392" style="width: 410px" class="wp-caption aligncenter"><img class="wp-image-47392 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Massimo-Ferranti-serie-C-400x400.jpg" alt="Gozzano Novara Fc promozione in serie C" width="400" height="400" srcset="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Massimo-Ferranti-serie-C-400x400.jpg 400w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Massimo-Ferranti-serie-C-150x150.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Massimo-Ferranti-serie-C-768x768.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Massimo-Ferranti-serie-C.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /><p class="wp-caption-text">Massimo Ferranti felice e vincente</p></div>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>L&#8217;extraterrestre appassionato e credibile</b></u></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">E&#8217; certamente vero che il budget ha il suo peso, ed il Presidente Ferranti non ha mai nascosto le proprie ambizioni, così come gli investimenti. Non si convince un fenomeno come Vuthaj a lasciare la Romagna, senza solide e sonanti motivazioni. Ma la storia del calcio è piena di squadroni che hanno speso senza vincere nulla per anni, e quando Beppe Di Bari ha cominciato ad operare sul mercato, tutte le altre rose erano già complete e pronte per il campionato. L&#8217;ex Ds azzurro, ha fatto davvero un capolavoro, pescando sostanzialmente, fra gli “scarti” lasciati dai suoi colleghi, consegnando a Marco Marchionni, un gruppo eterogeneo ancora tutto da plasmare, con un&#8217;alchimia di gruppo, tutta da costruire. Per questo, proprio a dispetto di quella falsa convinzione generalizzata, il Novara Fc aveva più incognite che certezze, ma anche grazie al prezioso contributo di alcuni dei più importanti simboli, che dopo il disastro combinato dal trio De Salvo-Rullo-Pavanati, hanno deciso di sposare la scommessa del presidente Ferranti, passando dal vecchio al nuovo Novara, potendo invece scegliere fra altre proposte arrivate da altre piazze professionistiche.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Fondamentale da questo punto di vista, la scelta fatta da Pablo Gonzalez, di sposare il nuovo progetto, dando alla nuova società, quella credibilità che da subito ha aiutato una piazza smarrita, a ricominciare senza remore dalla serie D, con incredibile rinnovato entusiasmo, metabolizzando con naturalezza, gli ultimi dolorosi anni passati al seguito del Novara calcio spa. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Un successo ed un immediato ritorno tra i professionisti, che è stato possibile grazie alla passione ed alla credibilità del Presidente Massimo Ferranti, catalizzatore di energie positive e di quel molto di buono che si sarebbe potuto dilapidare, se una piazza come Novara, fosse rimasta senza una squadra da amare, per diverso tempo, certamente almeno per un anno. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Per riuscire a vincere questa scommessa, c&#8217;era bisogno di una proprietà e di un presidente, che non avesse un passato (soprattutto da collegare a vecchie gestioni) magari con qualche scheletruccio nell&#8217;armadio e che avesse solidità nel presente e prospettive per il futuro. Insomma se torniamo al clima disincantato della fine di luglio 2021, quando i tifosi riempirono il centro città, l&#8217;unico identikit che potesse avvicinarsi a quell&#8217;ideale modello, sembrava più vicino a quello di un marziano. Invece è davvero successo che sotto la cupola antonelliana sia atterrato un extraterrestre di nome Ferranti, e va dato atto al Sindaco Alessandro Canelli, così come a tutta la Novara che conta, di averne riconosciuto il profilo coerente, utile a poter ripartire subito di slancio.</span></span></p>
<div id="attachment_47393" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-47393 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez-600x400.jpg" alt="Gozzano Novara Fc promozione in serie C" width="600" height="400" srcset="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez-600x400.jpg 600w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez-150x100.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez-768x512.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez.jpg 1024w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez-90x60.jpg 90w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez-180x120.jpg 180w, https://www.buongiornonovara.com/wp-content/uploads/2022/05/Pablo-Veronica-famiglia-Gonzalez-95x64.jpg 95w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">La famiglia Gonzalez, innamorata di Novara, non ha avuto dubbi a sposare la nuova società</p></div>
<p>Dell&#8217;immediato futuro in serie C, ci sarà tempo per approfondire, anche perchè proprio Ferranti, ottimista anche nei momenti più difficili, non ha mai nascosto del suo pensiero già rivolto alla prossima stagione, facendo persino storcere il naso a qualcuno. Lo dimostra il fatto che dopo Novara-Sanremese, intuendo che ci fosse bisogno di qualche segnale forte, ha potuto anticipare l&#8217;arrivo di Stefano Cordone nel fondamentale ruolo di Ds, operazione che nei fatti ha certamente contribuito a far ritrovare equilibrio a tutto il gruppo azzurro.</p>
<p>La tifoseria, la piazza e che ci ha creduto, si goda queste altre due giornate di campionato, la festa che probabilmente si terrà la sera del 22 maggio al Castello, con la squadra che tornerà comunque in campo a giocarsi il titolo dilettanti dal 25 maggio in poi, quando scatterà l&#8217;intrigante appendice della Pool Scudetto con il Novara Fc che se la vedrà con il San Giuliano City vincitore del Girone B, e probabilmente con l&#8217;Arzignano che ancora deve conquistare la vittoria del Girone C.</p>
      	  	  <div class="post_author_plugin"><div class="post_author_avatar"><a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Marco Foti"></a></div><span class="post_author_author">Written by:  <a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Redazione Buongiornonovara ">Marco Foti</a> </span><span class="post_author_create">on 2 Maggio 2022.</span></div>	 
      	 
            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.buongiornonovara.com/tag/0-0/" rel="tag">0-0</a><a href="https://www.buongiornonovara.com/tag/azzurri/" rel="tag">azzurri</a><a href="https://www.buongiornonovara.com/tag/festa/" rel="tag">festa</a><a href="https://www.buongiornonovara.com/tag/gozzano/" rel="tag">gozzano</a><a href="https://www.buongiornonovara.com/tag/marchio-marchionni/" rel="tag">Marchio Marchionni</a><a href="https://www.buongiornonovara.com/tag/massimferranti/" rel="tag">MassimFerranti</a><a href="https://www.buongiornonovara.com/tag/novara-fc/" rel="tag">Novara FC</a><a href="https://www.buongiornonovara.com/tag/promozione/" rel="tag">promozione</a><a href="https://www.buongiornonovara.com/tag/serie-c/" rel="tag">serie c</a><a href="https://www.buongiornonovara.com/tag/vittoria-campionato/" rel="tag">vittoria campionato</a>        </div> <!-- post tags -->
        
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-47390 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-47390 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-47390 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-47390 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-47390 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-47390">
                <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-47390">
                <a href="#" onclick="window.open('https://twitter.com/share?text=Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C&url=https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<!--                 <span class="count" data-url="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/">0</span>
 -->            </div>
			<div class="ss-icon googleplus googleplus-47390"><a id="wsbtn1" href="#" onclick="location.href='whatsapp://send?text=https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/'" data-action="share/whatsapp/share"><span class="icon"><i><img class="new-ilogo" alt="logo whatsapp" src="https://www.buongiornonovara.com//wp-content/uploads/2019/11/whatsapp-logo.png"></i><span class="wsap">WhatsApp</span></span></a>
            </div>
        
                                    <div class="ss-icon linkedin linkedin-47390">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/&title=Il%201%C2%B0%20maggio%20azzurro%20%C3%A8%20un%20emozionante%20d%C3%A9j%C3%A0-vu%2C%20per%20il%20Novara%20Football%20Club%20%C3%A8%20subito%20serie%20C&source=https%3A%2F%2Fwww.buongiornonovara.com"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-47390">
                <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg&amp;url=https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/&amp;is_video=false&amp;description=Il%201%C2%B0%20maggio%20azzurro%20%C3%A8%20un%20emozionante%20d%C3%A9j%C3%A0-vu%2C%20per%20il%20Novara%20Football%20Club%20%C3%A8%20subito%20serie%20C"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- <div class="vc_row wpb_row vc_row-fluid">
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><a href="https://www.facebook.com/aivini/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Antica-Osteria-Ai-Vini-19.gif" alt="Antica Osteria Ai Vini" class="disappear appear my-ban"></a></p>
			</div>
		</div>
	</div></div></div>
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/04/vendita-spazi-pubblicitari-min.png" alt="Vendita spazi pubblicitari online" class="disappear appear my-ban"></p>
			</div>
		</div>
	</div></div></div>
</div> -->
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.buongiornonovara.com/battuta-candiano-in-rimonta-il-pala-dal-lago-spinge-lazzurra-novara-in-semifinale-playoff/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Azzurra-Novara-Candiano-curva-576x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Azzurra-Novara-Candiano-curva-576x400.jpg" alt="Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.buongiornonovara.com/battuta-candiano-in-rimonta-il-pala-dal-lago-spinge-lazzurra-novara-in-semifinale-playoff/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.buongiornonovara.com/battuta-candiano-in-rimonta-il-pala-dal-lago-spinge-lazzurra-novara-in-semifinale-playoff/">Battuta Candiano in rimonta, il Pala Dal Lago spinge l’Azzurra Novara in semifinale playoff</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.buongiornonovara.com/battuta-candiano-in-rimonta-il-pala-dal-lago-spinge-lazzurra-novara-in-semifinale-playoff/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Azzurra-Novara-Candiano-curva-576x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/05/Azzurra-Novara-Candiano-curva-576x400.jpg" alt="Battuta Candiano in rimonta, il Pala Dal Lago spinge l’Azzurra Novara in semifinale playoff"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/battuta-candiano-in-rimonta-il-pala-dal-lago-spinge-lazzurra-novara-in-semifinale-playoff/">Battuta Candiano in rimonta, il Pala Dal Lago spinge l’Azzurra Novara in semifinale playoff</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-05-01T11:01:58+00:00">maggio 01, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/ferme-alcune-linee-ferroviarie-rfi-annuncia-il-calendario-lavori-da-effettuare-nel-2022-nel-novarese/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2014/12/treni-legamebinte-566x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2014/12/treni-legamebinte-566x400.jpg" alt="Ferme alcune linee ferroviarie: RFI annuncia un calendario lavori da effettuare nel 2022 nel novarese"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/ferme-alcune-linee-ferroviarie-rfi-annuncia-il-calendario-lavori-da-effettuare-nel-2022-nel-novarese/">Ferme alcune linee ferroviarie: RFI annuncia un calendario lavori da effettuare nel 2022 nel novarese</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-04-29T16:51:35+00:00">aprile 29, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/documenti-ed-assegno-circolare-falsi-per-lacquisto-di-unauto-di-lusso-arrestato-dalla-gdf-di-borgomanero/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/09/gdf1-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2016/09/gdf1-600x400.jpg" alt="Documenti ed assegno circolare falsi per l'acquisto di un'auto di lusso: arrestato dalla GdF di Borgomanero"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/documenti-ed-assegno-circolare-falsi-per-lacquisto-di-unauto-di-lusso-arrestato-dalla-gdf-di-borgomanero/">Documenti ed assegno circolare falsi per l&#8217;acquisto di un&#8217;auto di lusso: arrestato dalla GdF di Borgomanero</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-04-28T09:12:16+00:00">aprile 28, 2022</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/popolari/">POPOLARI</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" alt="Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/05/01.05.22-Novara-Fc-serie-C-601x400.jpg" alt="Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/il-1-maggio-azzurro-e-un-emozionante-deja-vu-per-il-novara-football-club-e-subito-serie-c/">Il 1° maggio azzurro è un emozionante déjà-vu, per il Novara Football Club è subito serie C</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-05-02T09:29:09+00:00" class="entry-date">maggio 02, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ferme-alcune-linee-ferroviarie-rfi-annuncia-il-calendario-lavori-da-effettuare-nel-2022-nel-novarese/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2014/12/treni-legamebinte-566x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2014/12/treni-legamebinte-566x400.jpg" alt="Ferme alcune linee ferroviarie: RFI annuncia un calendario lavori da effettuare nel 2022 nel novarese" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ferme-alcune-linee-ferroviarie-rfi-annuncia-il-calendario-lavori-da-effettuare-nel-2022-nel-novarese/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2014/12/treni-legamebinte-566x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2014/12/treni-legamebinte-566x400.jpg" alt="Ferme alcune linee ferroviarie: RFI annuncia un calendario lavori da effettuare nel 2022 nel novarese" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ferme-alcune-linee-ferroviarie-rfi-annuncia-il-calendario-lavori-da-effettuare-nel-2022-nel-novarese/">Ferme alcune linee ferroviarie: RFI annuncia un calendario lavori da effettuare nel 2022 nel novarese</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-04-29T16:51:35+00:00" class="entry-date">aprile 29, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/festa-della-liberazione-a-novara-il-programma-del-25-aprile-2022/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Liberazione-25-Aprile-589x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Liberazione-25-Aprile-589x400.jpg" alt="Festa della Liberazione a Novara: il programma del 25 Aprile 2022" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/festa-della-liberazione-a-novara-il-programma-del-25-aprile-2022/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Liberazione-25-Aprile-589x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Liberazione-25-Aprile-589x400.jpg" alt="Festa della Liberazione a Novara: il programma del 25 Aprile 2022" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/festa-della-liberazione-a-novara-il-programma-del-25-aprile-2022/">Festa della Liberazione a Novara: il programma del 25 Aprile 2022</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-04-21T10:39:49+00:00" class="entry-date">aprile 21, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/festivita-del-25-aprile-modifiche-al-servizio-di-raccolta-differenziata/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/04/Assa-mezzo1-629x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/04/Assa-mezzo1-629x400.jpg" alt="Festività del 25 Aprile: modifiche al servizio di raccolta differenziata" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/festivita-del-25-aprile-modifiche-al-servizio-di-raccolta-differenziata/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/04/Assa-mezzo1-629x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/04/Assa-mezzo1-629x400.jpg" alt="Festività del 25 Aprile: modifiche al servizio di raccolta differenziata" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/festivita-del-25-aprile-modifiche-al-servizio-di-raccolta-differenziata/">Festività del 25 Aprile: modifiche al servizio di raccolta differenziata</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-04-19T12:14:33+00:00" class="entry-date">aprile 19, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/eccellenze/">ECCELLENZE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/primavera-sostenibile-il-ricco-programma-di-iniziative-per-la-sensibilizzazione-ambientale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Primavera-sostenibile-22.04.22-669x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Primavera-sostenibile-22.04.22-669x400.jpg" alt="Primavera Sostenibile: il ricco programma di iniziative per la sensibilizzazione ambientale" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/primavera-sostenibile-il-ricco-programma-di-iniziative-per-la-sensibilizzazione-ambientale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Primavera-sostenibile-22.04.22-669x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Primavera-sostenibile-22.04.22-669x400.jpg" alt="Primavera Sostenibile: il ricco programma di iniziative per la sensibilizzazione ambientale" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/primavera-sostenibile-il-ricco-programma-di-iniziative-per-la-sensibilizzazione-ambientale/">Primavera Sostenibile: il ricco programma di iniziative per la sensibilizzazione ambientale</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-04-18T16:49:43+00:00" class="entry-date">aprile 18, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/pubblica-assistenza-anpas-novara-soccorso-presenta-il-nucleo-cinofilo-di-soccorso/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Nucleso-Cinofilo-Anpas-Novara-567x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Nucleso-Cinofilo-Anpas-Novara-567x400.jpg" alt="Pubblica Assistenza Anpas Novara Soccorso presenta il Nucleo Cinofilo di Soccorso" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/pubblica-assistenza-anpas-novara-soccorso-presenta-il-nucleo-cinofilo-di-soccorso/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Nucleso-Cinofilo-Anpas-Novara-567x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/04/Nucleso-Cinofilo-Anpas-Novara-567x400.jpg" alt="Pubblica Assistenza Anpas Novara Soccorso presenta il Nucleo Cinofilo di Soccorso" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/pubblica-assistenza-anpas-novara-soccorso-presenta-il-nucleo-cinofilo-di-soccorso/">Pubblica Assistenza Anpas Novara Soccorso presenta il Nucleo Cinofilo di Soccorso</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-04-09T11:53:05+00:00" class="entry-date">aprile 09, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/novara-presenta-il-ricco-programma-di-luci-sul-natale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" alt="Novara presenta il ricco programma di “Luci sul Natale”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/novara-presenta-il-ricco-programma-di-luci-sul-natale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" alt="Novara presenta il ricco programma di “Luci sul Natale”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/novara-presenta-il-ricco-programma-di-luci-sul-natale/">Novara presenta il ricco programma di “Luci sul Natale”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-11-30T17:16:28+00:00" class="entry-date">novembre 30, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/lorchestra-sinfonica-della-rai-apre-la-stagione-del-coccia-il-teatro-restituito-alla-citta-dopo-importanti-lavori/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" alt="L'Orchestra Sinfonica della Rai apre la stagione del Coccia: il Teatro restituito alla città dopo importanti lavori" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/lorchestra-sinfonica-della-rai-apre-la-stagione-del-coccia-il-teatro-restituito-alla-citta-dopo-importanti-lavori/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" alt="L'Orchestra Sinfonica della Rai apre la stagione del Coccia: il Teatro restituito alla città dopo importanti lavori" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/lorchestra-sinfonica-della-rai-apre-la-stagione-del-coccia-il-teatro-restituito-alla-citta-dopo-importanti-lavori/">L&#8217;Orchestra Sinfonica della Rai apre la stagione del Coccia: il Teatro restituito alla città dopo importanti lavori</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-09-24T09:32:12+00:00" class="entry-date">settembre 24, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">AMICI A 4 ZAMPE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/">Cuccioli di leopardo delle nevi nati ad Agrate Conturbia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2019-09-10T15:05:55+00:00" class="entry-date">settembre 10, 2019</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/">Pablo è tornato a casa e sta bene. Grazie a tutti!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-10-17T12:15:52+00:00" class="entry-date">ottobre 17, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/">Passeggiata e sfilata al Mottarone nel Bilake Dog Day</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-09-18T14:13:11+00:00" class="entry-date">settembre 18, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>		   	    <div class="custom_textwidget">
				<!-- <p><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Dai-Malnat-2019.jpg" alt="Osteria Dai Malnat, Novara" class="disappear appear my-ban"></a></p> -->			  </div>


<div style="height:20px;"></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiorno-novara-due-container"><ul id="menu-buongiorno-novara-due" class="menu"><li id="menu-item-25557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25557"><a href="https://www.buongiornonovara.com">Home</a></li>
<li id="menu-item-25565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25565"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-25558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25558"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-25559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25559"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-tre-container"><ul id="menu-buongiornonovara-tre" class="menu"><li id="menu-item-25566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25566"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25561"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-25562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25562"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25782"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-quattro-container"><ul id="menu-buongiornonovara-quattro" class="menu"><li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25567"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25781"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31606"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-cinque-container"><ul id="menu-buongiornonovara-cinque" class="menu"><li id="menu-item-25589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25589"><a href="https://www.buongiornonovara.com/category/chi-siamo/">Chi siamo</a></li>
</ul></div></div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
		<!-- <div class="my-bottom-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-bottom-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div>	-->		
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Buongiorno Novara | Tribunale di Novara | Registro della Stampa 730/2022 <br>
Sede Baluardo La Marmora, 15 - Novara | P.I. 01944150034 <br>
 <a href="https://www.buongiornonovara.com/privacy">Privacy</a> | <a href="https://www.buongiornonovara.com/cookie-policy">Cookie</a> | <a href="https://www.buongiornonovara.com/ringraziamenti">Credits</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50994105-1', 'auto');
  ga('set', 'allowAdFeatures', false);
  ga('send', 'pageview');

</script>        <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","nonce":"b5fe36c4a6","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.buongiornonovara.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/jquery.sharrre.min.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito, utilizziamo cookie tecnici - necessari al corretto funzionamento del sito - e cookie di profilazione/marketing di terze parti. Accetti il loro utilizzo? (il 'no' blocca solo i cookie di profilazione/marketing)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.buongiornonovara.com/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.buongiornonovara.com @ 2022-05-02 09:32:32 by W3 Total Cache
-->