<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male - Buongiorno Novara</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php">



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<link rel="shortcut icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/fav.png" />


<link rel="apple-touch-icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-apple.png" />


<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sul difficile ed insidioso terreno del Natale Palli, un Novara generoso non riesce a trovare l&#039;episodio giusto, con un goal di Babacar misteriosamente annul"/>
<link rel="canonical" href="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male" />
<meta property="og:description" content="Sul difficile ed insidioso terreno del Natale Palli, un Novara generoso ma ancora convalescente, non riesce a trovare l&#039;episodio giusto, con un goal di Babacar annullato per off-side e Vuthaj che si fa espellere per proteste." />
<meta property="og:url" content="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/" />
<meta property="og:site_name" content="Buongiorno Novara" />
<meta property="article:publisher" content="https://www.facebook.com/buongiornonovara" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2022-03-30T15:05:58+00:00" />
<meta property="article:modified_time" content="2022-03-30T16:34:54+00:00" />
<meta property="og:updated_time" content="2022-03-30T16:34:54+00:00" />
<meta property="og:image" content="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-600x400.jpg" />
<meta property="og:image:secure_url" content="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-600x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sul difficile ed insidioso terreno del Natale Palli, un Novara generoso non riesce a trovare l&#039;episodio giusto, con un goal di Babacar misteriosamente annul" />
<meta name="twitter:title" content="Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male - Buongiorno Novara" />
<meta name="twitter:site" content="@giornonovara" />
<meta name="twitter:image" content="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-600x400.jpg" />
<meta name="twitter:creator" content="@giornonovara" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed" href="https://www.buongiornonovara.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed dei commenti" href="https://www.buongiornonovara.com/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=eb0f66ae6fcaa91181a8672f06568834' type='text/css' media='all' />
<link rel='stylesheet' id='allstyles-css'  href='https://www.buongiornonovara.com/wp-content/themes/goodnews5/css/allstyles.css?ver=eb0f66ae6fcaa91181a8672f06568834' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Play%3A400%2C700%7COpen+Sans&#038;display=swap&#038;ver=1637686047' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.buongiornonovara.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buongiornonovara.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buongiornonovara.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.buongiornonovara.com/?p=47243' />
<link rel="alternate" type="application/json+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fil-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fil-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.buongiornonovara.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56739c72-59fb-4b06-9398-74bfc6c9f7c9';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['path'] = "https://www.buongiornonovara.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai piu le notifiche da questo sito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/amp/"><link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Play;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Play;}body{font-family:"Open Sans";font-weight:normal;font-style:normal;color:#8e8e8e;}.brkcl{color:#005085;}.breaking-news .bn-title{background-color:#005085;}.breaking-news .bn-title:after{border-left-color:#005085;}body.rtl .breaking-news .bn-title:after{border-right-color:#005085;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body, body.layout-boxed {
}
.mom-social-share.ss-vertical .ss-icon span.count{display:none}.mom-social-share.ss-horizontal .ss-icon span.count{display:none}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2f2f2f}.main-menu>li>a{padding:0 10px}.copyrights-text{margin-bottom:0;line-height:18px;margin-top:15px}.only-1-side{display:none}.my-top-banner{text-align:center;background:#eee}.my-top-img{width:100%;max-width:740px;border:solid 1px deepskyblue}.my-ban{border:solid 1px deepskyblue}.my-bottom-banner{text-align:center;background:#424953}.my-bottom-img{width:100%;max-width:740px;border:solid 1px deepskyblue}@media only screen and (max-width:1310px) and (min-width:1001px){.only-1-side{display:block}}@media only screen and (max-width:1000px) and (min-width:671px){.my-top-banner{margin-top:-40px;margin-bottom:50px}}@media only screen and (max-width:670px){.my-top-banner{margin-top:-30px;margin-bottom:40px}}#navigation .main-menu li a i.icon_only{font-size:13px}.comment_number{display:none}.new-ilogo{font-size: 20px;padding: 6px 0;font-family: FontAwesome;}.mom-social-share .ss-icon.googleplus span.icon{background: #0bb868;}.wsap{float:right !important;}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>
    <body class="post-template-default single single-post postid-47243 single-format-standard cookies-not-set right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    

        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            
             <div class="topbar">
  <div class="inner">
    <div class="today_date">
31 marzo, 2022</div>
        <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 
            <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">							<!-- <div class="my-top-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-top-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div> -->				
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.buongiornonovara.com">
		                                                    <img src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" alt="Buongiorno Novara" width="350" height="67" />
                                                                    <img class="mom_retina_logo" src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" width="350" height="67" alt="Buongiorno Novara" />
                        		                    </a>

					
                    </div>

                    
                    <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>

                    </div> <!--header right-->
                    
		    
                <div class="clear"></div>
                </div>
            </header>
	    
	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="https://www.buongiornonovara.com"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-1.png" alt="Buongiorno Novara"></a>                                            <ul id="menu-buongiorno-novara" class="main-menu mom_visibility_desktop"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-18845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-18843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31602" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-buongiorno-novara-mobile" class="device-menu mom_visibility_device"><li id="menu-item-42386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-42387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-42389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-42392" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-42390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-42393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-42395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-42388" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-42391" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-42396" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.buongiornonovara.com">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            

             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            

            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIME NOTIZIE</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/">Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/il-segnale-chiaro-e-forte-del-presidente-ferranti-a-squadra-e-ambiente-si-chiama-stefano-cordone/">Il segnale chiaro e forte del Presidente Ferranti a squadra e ambiente, si chiama Stefano Cordone</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/disagio-giovaline-nel-novarese-da-enti-ed-esperti-limpegno-a-creare-una-rete-di-specialisti/">Disagio giovanile nel novarese: da enti ed esperti l’impegno a “Creare una rete di specialisti”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/si-erano-accampati-nei-boschi-dello-spaccio-fra-varallo-e-pombia-i-carabinieri-fermano-tre-magrebini/">Si erano accampati nei boschi dello spaccio fra Varallo e Pombia: i Carabinieri fermano tre magrebini</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/altro-sgombero-nellex-cotonificio-olcese-e-quinto-magazzino/">Altro sgombero nell&#8217;ex Cotonificio Olcese e Quinto Magazzino</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/il-derby-e-azzurro-ma-ligor-novara-ha-ragione-di-chieri-solo-al-quinto-set/">Il derby è azzurro, ma l&#8217;Igor Novara ha ragione di Chieri solo al quinto set</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/cyberattacco-al-concorso-per-infermieri-il-sindacato-chiede-che-non-venga-invalidato/">Cyberattacco al concorso per infermieri? Il sindacato chiede che non venga invalidato</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/basket-college-e-basket-club-novara-lambizioso-progetto-che-ha-saputo-guardare-oltre-la-pandemia/">Basket College e Basket Club Novara: l&#8217;ambizioso progetto che ha saputo guardare oltre la pandemia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/atc-piemonte-nord-contributo-regionale-agli-inquilini-per-il-pagamento-delle-bollette/">Atc Piemonte Nord: contributo regionale agli inquilini per il pagamento delle bollette</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/ligor-novara-vince-a-trento-3-1-e-continua-la-marcia-solitaria-in-vetta-alla-classifica/">L&#8217;Igor Novara vince a Trento 3-1 e continua la marcia solitaria in vetta alla classifica</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->

            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/category/cultura/" title="Cultura"><span itemprop="title">Cultura</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-47243 post type-post status-publish format-standard category-cultura category-fatti-quotidiani category-prima-pagina category-senza-categoria category-sport" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-600x400.jpg">
    <meta itemprop="width" content="740">
    <meta itemprop="height" content="400">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="67">
    </div>
        <meta itemprop="name" content="Buongiorno Novara">
  </div>
  <meta itemprop="datePublished" content="2022-03-30T17:05:58+00:00"/>
  <meta itemprop="dateModified" content="2022-03-30T18:34:54+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male</h1>
<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2022-03-30T17:05:58+00:00" class="updated">marzo 30, 2022</time></span><span>In: <a href="https://www.buongiornonovara.com/category/cultura/" title="View all posts in Cultura">Cultura</a>, <a href="https://www.buongiornonovara.com/category/fatti-quotidiani/" title="View all posts in Fatti quotidiani">Fatti quotidiani</a>, <a href="https://www.buongiornonovara.com/category/prima-pagina/" title="View all posts in Prima pagina">Prima pagina</a>, <a href="https://www.buongiornonovara.com/category/senza-categoria/" title="View all posts in Senza categoria">Senza categoria</a>, <a href="https://www.buongiornonovara.com/category/sport/" title="View all posts in Sport">Sport</a></span><span>Tags: </span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f4d1988f8df3d2cbdccfdc988f8dded4988f8dcdcfd2cbdc988f8dd0dc988f8ddc988f8dfedccedcd1d8988f8ddbd4d3d4ceded8988f8dded2d3988f8dc8d3d2988f8d8d908d988f8dded5d8988f8dd3d2d3988f8ddbdc988f8dc9cfd2cdcdd2988f8dd0dcd1d89bdfd2d9c480f4d1988f8df3d2cbdccfdc988f8dded4988f8dcdcfd2cbdc988f8dd0dc988f8ddc988f8dfedccedcd1d8988f8ddbd4d3d4ceded8988f8dded2d3988f8dc8d3d2988f8d8d908d988f8dded5d8988f8dd3d2d3988f8ddbdc988f8dc9cfd2cdcdd2988f8dd0dcd1d8988f8dd5c9c9cdce879292cacaca93dfc8d2d3dad4d2cfd3d2d3d2cbdccfdc93ded2d092d4d190d3d2cbdccfdc90ded490cdcfd2cbdc90d0dc90dc90dedccedcd1d890dbd4d3d4ceded890ded2d390c8d3d2908d908d90ded5d890d3d2d390dbdc90c9cfd2cdcdd290d0dcd1d892" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Novara Fc, Fc Casale, Stadio Natale Palli, serie D, Girone A, </span></span></p>
<p><span style="font-size: 8pt;">Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male</span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Sul difficile ed insidioso terreno del Natale Palli, un Novara generoso ma ancora convalescente, non riesce a trovare l&#8217;episodio giusto, con un goal di Babacar annullato per off-side e Vuthaj che si fa espellere per proteste.</span></span></p>
<div id="attachment_47244" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-47244 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-600x400.jpg" alt="Casale Novara 0-0 serie D girone A" width="600" height="400" srcset="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-600x400.jpg 600w, https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-150x100.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-768x512.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-1024x682.jpg 1024w, https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-90x60.jpg 90w, https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-180x120.jpg 180w, https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-95x64.jpg 95w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Vuthaj si fa espellere uscendo dal campo, mancherà per almeno due giornate.</p></div>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Al Natale Palli di Casale Monferrato, il Novara esce con uno zero a zero che lascia un pizzico di amaro in bocca, per la rete annullata nel recupero a Babacar, che fa andare su tutte le furie Vuthaj che fra le proteste generali, si vede sventolare il cartellino rosso. In tutta onestà, a parte il generoso secondo tempo, la squadra di Marchionni, apparsa ancora un po&#8217; imballata, non è riuscita a rendersi pericolosa ed ora dovrà quanto meno affrontare due partite senza il suo cannonierè contro Caronnese e Saluzzo.</span></span></p>
<p>Con la solita mezz&#8217;ora di ritardo, la Sanremese sotto di un goal e di un uomo in casa contro l&#8217;Asti, trova il pareggio nel finale con un rigore di Anastia, lasciando inalterato il distacco a +3.</p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>La Partita</b></u></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">L&#8217;obbiettivo era innanzitutto quello di rialzare la testa dopo la scoppola subita dalla Sanremese. La difficile trasferta di Casale Monferrato non lascia il tempo di rimuginare sulla pesante sconfitta, ma neppure per recuperare gli strascichi di domenica scorsa, così Marchionni non recupera Capano e Di Masi, uscito per crampi tre giorni fa, si accomoda in panchina. Sulla sinistra gioca quindi Pagliai ed in cabina di regia c&#8217;è Di Munno, con interni Tentoni e Laaribi. Centrali difensivi sono Agostinone, Bonaccorsi e Vimercati. Davanti Vuthaj è affiancato da Gonzalez.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Bastano poche gocce d&#8217;acqua, per rendere il terreno del Natale Palli particolarmente insidioso, con i giocatori che sembrano faticare un po&#8217; a mantenere l&#8217;equilibro. Ne scaturisce un primo tempo non certo entusiasmante, con le due formazioni che confermano di avere qualche evidente problema. Lo zero a zero al duplice fischio, ne è la più logica conseguenza.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Nella ripresa gli azzurri alzano sicuramente il baricentro e prendono il controllo delle operazioni, ma se fino alla trequarti il giro palla è sufficiente, tutto tremendamente più complicato produrre un qualche grattacapo per Guerci. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Marchionni intuisce che seppur ordinata, la sua squadra non riesce ad essere pericolosa e allora dal 70&#8242;, fuori Paglino e Laaribi e dentro Di Masi e Babacar che va ad aiutare Vuthaj, con Gonzalez che si abbassa nel ruolo di rifinitore. Più tardi Vaccari rileverà Di Munno, con l&#8217;assetto che somiglierà più ad un 4-3-3.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">I nerostellati stanno a guardare piuttosto coperti e provano a sfruttare gli spazi lasciati dagli azzurri per ripartire. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Il Novara prova a pressare fino all&#8217;80&#8217;, poi si ferma Agostinone sostituito da Bergamelli e Tentoni claudicante stringe i denti. Ma nel recupero, gli ultimi orgogliosi sforzi producono qualche mischia nell&#8217;area casalese, con Vuthaj che colpisce debolmente di testa da pochi passi, ma in pieno recupero Babacar sale in cielo e di testa infila l&#8217;angolino lontano, facendo esplodere panchina e rifosi. Una gioia però subito strozzate in gola, perchè la bandierina alzata del collaboratore, porta aall&#8217;annullamento della rete. Gli azzurri protestano vivacemente ed uscendo Vuthaj si fa espellere dall&#8217;arbitro. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>La Cronaca</b></u></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">5&#8242; Vimercati perde palla riparte Giacchino che dal limite dell&#8217;area calcia debolmente verso Desjardins.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">23&#8242; Contropiede portato da Gonzalez che poi allarga per Vuthaj, il quale fa un passo ma calcia da buona posizione senza angolare troppo e Guerci assorbe con facilità. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">32&#8242; Punizione di Perez con bella parata di Desjardins, sulla ribattuta c&#8217;è il fischio arbitrale per un fallo di mano casalese.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">34&#8242; Bel cross di Pagliai, Guecci si fa superare e dietro di lui Vuthaj indirizza di testa verso la porta con la palla ribattuta da un difensore quasi sulla linea. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">38&#8242; Ci prova due volte tentoni, la seconda, dopo il tocco di Vuthaj, vede il numero 7 alzare sopra la traversa dal limite.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">44&#8242; Cross di Gilli e colpo di testa di Gilli alto sulla traversa.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">16&#8242; Calcio di punizione di Di Munno in area e colpo sulla testa di Bonaccorsi, che andrebbe rivisto alla moviola. </span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">21&#8242; Rossini calcia sul primo palo sfruttando una palla in verticale, con la palla che esce di poco.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">40&#8242; Colpo di testa debole di Vuthaj, Guerci lo fa suo sulla linea.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">42&#8242; Babacar calcia al volo trovando però solo mezza palla, occasione sprecata che finisce comoda dalle parti di Guerci.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">46&#8242; Vuthaj forse toccato in area protesta, l&#8217;arbitro lascia correre.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Al 48&#8242; Babacar sale in cielo e di testa mette dentro ma il direttore di gara annulla, per un fallo misterioso segnalato dal collaboratore.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><u><b>Il Tabellino</b></u></span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><strong>CASALE:</strong> 16 Guerci, 4 Darini, 11 Rossini (C), 13 Perez (80′ 21 Mullici), 14 Continella (68′ 8 Martin), 19 Gilli (68′ 25 Montenegro), 20 Casella (89′ 26 Brunetti), 30 Amayah (63′ 7 Forte), 33 Silvestri (VC), 44 D’Ancora, 77 Giacchino<br />
A disposizione: 1 Paloschi, 5 Gianola, 32 Onishchenko, 96 Cannia<br />
Allenatore: Marco Sesia</span></span></p>
<p><strong>NOVARA: </strong>36 Desjardins, 2 Pagliai, 4 Di Munno (78′ 28 Vaccari), 5 Bonaccorsi, 7 Tentoni, 9 Vuthaj, 13 Agostinone (VC) (86′ 3 Bergamelli), 14 Vimercati, 19 Gonzalez (C), 24 Laaribi (69′ 8 Diop), 32 Paglino (69′ 6 Di Masi)<br />
A disposizione: 1 Raspa, 16 Rocchetti, 23 Pereira, 27 Gyimah, 30 Brucoli<br />
Allenatore: Marco Marchionni</p>
<p>Arbitro: Sig. Alfredo Iannello di Messina<br />
Assistenti: Sigg. Giovanni Battista Citarda di Palermo e Manfredi Scribani di Agrigento</p>
<p><strong>Marcatori:</strong></p>
<p>Ammonizioni: 33′ Perez (C), 48′ Di Munno (N), 62′ Gilli (C), 77′ Agostinone (N), 82′ Pagliai (N), 85′ Vimercati (N), 90’+4′ Diop (N)<br />
Calci d’angolo: Casale 2 – Novara 4<br />
Recupero: 0’pt | 5’st<br />
Note: Espulso Vuthaj al termine della gara</p>
      	  	  <div class="post_author_plugin"><div class="post_author_avatar"><a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Marco Foti"></a></div><span class="post_author_author">Written by:  <a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Redazione Buongiornonovara ">Marco Foti</a> </span><span class="post_author_create">on 30 Marzo 2022.</span></div>	 
      	 
        
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-47243 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-47243 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-47243 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-47243 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-47243 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-47243">
                <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-47243">
                <a href="#" onclick="window.open('https://twitter.com/share?text=Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male&url=https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<!--                 <span class="count" data-url="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/">0</span>
 -->            </div>
			<div class="ss-icon googleplus googleplus-47243"><a id="wsbtn1" href="#" onclick="location.href='whatsapp://send?text=https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/'" data-action="share/whatsapp/share"><span class="icon"><i><img class="new-ilogo" alt="logo whatsapp" src="https://www.buongiornonovara.com//wp-content/uploads/2019/11/whatsapp-logo.png"></i><span class="wsap">WhatsApp</span></span></a>
            </div>
        
                                    <div class="ss-icon linkedin linkedin-47243">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/&title=Il%20Novara%20ci%20prova%20ma%20a%20Casale%20finisce%20con%20uno%200-0%20che%20non%20fa%20troppo%20male&source=https%3A%2F%2Fwww.buongiornonovara.com"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-47243">
                <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.buongiornonovara.com/wp-content/uploads/2022/03/Vuthaj-Casale-Novara-600x400.jpg&amp;url=https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/&amp;is_video=false&amp;description=Il%20Novara%20ci%20prova%20ma%20a%20Casale%20finisce%20con%20uno%200-0%20che%20non%20fa%20troppo%20male"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/il-novara-ci-prova-ma-a-casale-finisce-con-uno-0-0-che-non-fa-troppo-male/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- <div class="vc_row wpb_row vc_row-fluid">
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><a href="https://www.facebook.com/aivini/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Antica-Osteria-Ai-Vini-19.gif" alt="Antica Osteria Ai Vini" class="disappear appear my-ban"></a></p>
			</div>
		</div>
	</div></div></div>
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/04/vendita-spazi-pubblicitari-min.png" alt="Vendita spazi pubblicitari online" class="disappear appear my-ban"></p>
			</div>
		</div>
	</div></div></div>
</div> -->
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.buongiornonovara.com/il-segnale-chiaro-e-forte-del-presidente-ferranti-a-squadra-e-ambiente-si-chiama-stefano-cordone/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Cordone-Ferranti-501x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Cordone-Ferranti-501x400.jpg" alt="Il Novara ci prova ma a Casale finisce con uno 0-0 che non fa troppo male"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.buongiornonovara.com/il-segnale-chiaro-e-forte-del-presidente-ferranti-a-squadra-e-ambiente-si-chiama-stefano-cordone/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.buongiornonovara.com/il-segnale-chiaro-e-forte-del-presidente-ferranti-a-squadra-e-ambiente-si-chiama-stefano-cordone/">Il segnale chiaro e forte del Presidente Ferranti a squadra e ambiente, si chiama Stefano Cordone</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.buongiornonovara.com/il-segnale-chiaro-e-forte-del-presidente-ferranti-a-squadra-e-ambiente-si-chiama-stefano-cordone/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Cordone-Ferranti-501x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Cordone-Ferranti-501x400.jpg" alt="Il segnale chiaro e forte del Presidente Ferranti a squadra e ambiente, si chiama Stefano Cordone"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/il-segnale-chiaro-e-forte-del-presidente-ferranti-a-squadra-e-ambiente-si-chiama-stefano-cordone/">Il segnale chiaro e forte del Presidente Ferranti a squadra e ambiente, si chiama Stefano Cordone</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-03-30T07:18:53+00:00">marzo 30, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/disagio-giovaline-nel-novarese-da-enti-ed-esperti-limpegno-a-creare-una-rete-di-specialisti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Disagio-giovanile-26.03.22-599x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Disagio-giovanile-26.03.22-599x400.jpg" alt="Disagio giovanile nel novarese: da enti ed esperti l’impegno a “Creare una rete di specialisti”"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/disagio-giovaline-nel-novarese-da-enti-ed-esperti-limpegno-a-creare-una-rete-di-specialisti/">Disagio giovanile nel novarese: da enti ed esperti l’impegno a “Creare una rete di specialisti”</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-03-29T10:06:47+00:00">marzo 29, 2022</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/si-erano-accampati-nei-boschi-dello-spaccio-fra-varallo-e-pombia-i-carabinieri-fermano-tre-magrebini/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Carabinieri-boschi-719x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Carabinieri-boschi-719x400.jpg" alt="Si erano accampati nei boschi dello spaccio fra Varallo e Pombia: i Carabinieri fermano tre magrebini"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/si-erano-accampati-nei-boschi-dello-spaccio-fra-varallo-e-pombia-i-carabinieri-fermano-tre-magrebini/">Si erano accampati nei boschi dello spaccio fra Varallo e Pombia: i Carabinieri fermano tre magrebini</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2022-03-26T17:15:55+00:00">marzo 26, 2022</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/popolari/">POPOLARI</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/disagio-giovaline-nel-novarese-da-enti-ed-esperti-limpegno-a-creare-una-rete-di-specialisti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Disagio-giovanile-26.03.22-599x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Disagio-giovanile-26.03.22-599x400.jpg" alt="Disagio giovanile nel novarese: da enti ed esperti l’impegno a “Creare una rete di specialisti”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/disagio-giovaline-nel-novarese-da-enti-ed-esperti-limpegno-a-creare-una-rete-di-specialisti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Disagio-giovanile-26.03.22-599x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Disagio-giovanile-26.03.22-599x400.jpg" alt="Disagio giovanile nel novarese: da enti ed esperti l’impegno a “Creare una rete di specialisti”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/disagio-giovaline-nel-novarese-da-enti-ed-esperti-limpegno-a-creare-una-rete-di-specialisti/">Disagio giovanile nel novarese: da enti ed esperti l’impegno a “Creare una rete di specialisti”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-03-29T10:06:47+00:00" class="entry-date">marzo 29, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/basket-college-e-basket-club-novara-lambizioso-progetto-che-ha-saputo-guardare-oltre-la-pandemia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Simone-Tarlao-Capo-allenatore-533x400.jpeg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Simone-Tarlao-Capo-allenatore-533x400.jpeg" alt="Basket College e Basket Club Novara: l'ambizioso progetto che ha saputo guardare oltre la pandemia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/basket-college-e-basket-club-novara-lambizioso-progetto-che-ha-saputo-guardare-oltre-la-pandemia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Simone-Tarlao-Capo-allenatore-533x400.jpeg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Simone-Tarlao-Capo-allenatore-533x400.jpeg" alt="Basket College e Basket Club Novara: l'ambizioso progetto che ha saputo guardare oltre la pandemia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/basket-college-e-basket-club-novara-lambizioso-progetto-che-ha-saputo-guardare-oltre-la-pandemia/">Basket College e Basket Club Novara: l&#8217;ambizioso progetto che ha saputo guardare oltre la pandemia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-03-22T16:01:00+00:00" class="entry-date">marzo 22, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/atc-piemonte-nord-contributo-regionale-agli-inquilini-per-il-pagamento-delle-bollette/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/At-Novara-Piemonte-Nord-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/At-Novara-Piemonte-Nord-533x400.jpg" alt="Atc Piemonte Nord: contributo regionale agli inquilini per il pagamento delle bollette" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/atc-piemonte-nord-contributo-regionale-agli-inquilini-per-il-pagamento-delle-bollette/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/At-Novara-Piemonte-Nord-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/At-Novara-Piemonte-Nord-533x400.jpg" alt="Atc Piemonte Nord: contributo regionale agli inquilini per il pagamento delle bollette" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/atc-piemonte-nord-contributo-regionale-agli-inquilini-per-il-pagamento-delle-bollette/">Atc Piemonte Nord: contributo regionale agli inquilini per il pagamento delle bollette</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-03-21T15:05:50+00:00" class="entry-date">marzo 21, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/con-fiorissimo-2022-il-castello-visconteo-sforzesco-di-novara-si-veste-dei-colori-della-primavera/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Castello-Novara-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Castello-Novara-533x400.jpg" alt="Con Fiorissimo 2022 il Castello Visconteo Sforzesco di Novara si veste dei colori della primavera" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/con-fiorissimo-2022-il-castello-visconteo-sforzesco-di-novara-si-veste-dei-colori-della-primavera/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Castello-Novara-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2022/03/Castello-Novara-533x400.jpg" alt="Con Fiorissimo 2022 il Castello Visconteo Sforzesco di Novara si veste dei colori della primavera" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/con-fiorissimo-2022-il-castello-visconteo-sforzesco-di-novara-si-veste-dei-colori-della-primavera/">Con Fiorissimo 2022 il Castello Visconteo Sforzesco di Novara si veste dei colori della primavera</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2022-03-18T18:13:13+00:00" class="entry-date">marzo 18, 2022</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/eccellenze/">ECCELLENZE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/novara-presenta-il-ricco-programma-di-luci-sul-natale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" alt="Novara presenta il ricco programma di “Luci sul Natale”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/novara-presenta-il-ricco-programma-di-luci-sul-natale/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/11/Natale-Novara-616x400.jpg" alt="Novara presenta il ricco programma di “Luci sul Natale”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/novara-presenta-il-ricco-programma-di-luci-sul-natale/">Novara presenta il ricco programma di “Luci sul Natale”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-11-30T17:16:28+00:00" class="entry-date">novembre 30, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/lorchestra-sinfonica-della-rai-apre-la-stagione-del-coccia-il-teatro-restituito-alla-citta-dopo-importanti-lavori/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" alt="L'Orchestra Sinfonica della Rai apre la stagione del Coccia: il Teatro restituito alla città dopo importanti lavori" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/lorchestra-sinfonica-della-rai-apre-la-stagione-del-coccia-il-teatro-restituito-alla-citta-dopo-importanti-lavori/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2016/09/coccia600-600x400.jpg" alt="L'Orchestra Sinfonica della Rai apre la stagione del Coccia: il Teatro restituito alla città dopo importanti lavori" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/lorchestra-sinfonica-della-rai-apre-la-stagione-del-coccia-il-teatro-restituito-alla-citta-dopo-importanti-lavori/">L&#8217;Orchestra Sinfonica della Rai apre la stagione del Coccia: il Teatro restituito alla città dopo importanti lavori</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-09-24T09:32:12+00:00" class="entry-date">settembre 24, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" alt="Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d'Orta" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/06/Portale-E-Traveling-Sportway1-711x400.jpg" alt="Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d'Orta" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/nasce-il-portale-e-traveling-strumento-di-promozione-del-turismo-eco-sostenibile-nel-cusio-e-lago-dorta46586-2/">Nasce il portale E-Traveling, strumento di promozione del turismo eco-sostenibile nel Cusio e lago d&#8217;Orta</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-06-29T10:31:55+00:00" class="entry-date">giugno 29, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" alt="Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" alt="Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/il-terzo-appuntamento-con-chef-sotto-le-stelle-sara-un-gustoso-viaggio-nella-cucina-etnica/">Il terzo appuntamento con “Chef sotto le stelle” sarà un gustoso viaggio nella cucina etnica</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-06-28T17:55:06+00:00" class="entry-date">giugno 28, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">AMICI A 4 ZAMPE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/">Cuccioli di leopardo delle nevi nati ad Agrate Conturbia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2019-09-10T15:05:55+00:00" class="entry-date">settembre 10, 2019</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/">Pablo è tornato a casa e sta bene. Grazie a tutti!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-10-17T12:15:52+00:00" class="entry-date">ottobre 17, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/">Passeggiata e sfilata al Mottarone nel Bilake Dog Day</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-09-18T14:13:11+00:00" class="entry-date">settembre 18, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>		   	    <div class="custom_textwidget">
				<!-- <p><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Dai-Malnat-2019.jpg" alt="Osteria Dai Malnat, Novara" class="disappear appear my-ban"></a></p> -->			  </div>


<div style="height:20px;"></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiorno-novara-due-container"><ul id="menu-buongiorno-novara-due" class="menu"><li id="menu-item-25557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25557"><a href="https://www.buongiornonovara.com">Home</a></li>
<li id="menu-item-25565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25565"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-25558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25558"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-25559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25559"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-tre-container"><ul id="menu-buongiornonovara-tre" class="menu"><li id="menu-item-25566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25566"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25561"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-25562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25562"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25782"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-quattro-container"><ul id="menu-buongiornonovara-quattro" class="menu"><li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25781"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31606"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-cinque-container"><ul id="menu-buongiornonovara-cinque" class="menu"><li id="menu-item-25589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25589"><a href="https://www.buongiornonovara.com/category/chi-siamo/">Chi siamo</a></li>
</ul></div></div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
		<!-- <div class="my-bottom-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-bottom-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div>	-->		
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Buongiorno Novara | Tribunale di Novara | Registro della Stampa 259/2014 <br>
Sede Baluardo La Marmora, 15 - Novara | P.I. 01944150034 <br>
 <a href="https://www.buongiornonovara.com/privacy">Privacy</a> | <a href="https://www.buongiornonovara.com/cookie-policy">Cookie</a> | <a href="https://www.buongiornonovara.com/ringraziamenti">Credits</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50994105-1', 'auto');
  ga('set', 'allowAdFeatures', false);
  ga('send', 'pageview');

</script>        <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","nonce":"dd059e5fae","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.buongiornonovara.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/jquery.sharrre.min.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito, utilizziamo cookie tecnici - necessari al corretto funzionamento del sito - e cookie di profilazione/marketing di terze parti. Accetti il loro utilizzo? (il 'no' blocca solo i cookie di profilazione/marketing)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.buongiornonovara.com/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.buongiornonovara.com @ 2022-03-31 01:26:56 by W3 Total Cache
-->