<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Con Orta Lake, 1000 km di sentieri intorno al lago d&#039;Orta visibili su Google; ora bisogna farli conoscere - Buongiorno Novara</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php">



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<link rel="shortcut icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/fav.png" />


<link rel="apple-touch-icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-apple.png" />


<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con Orta Lake, 1000 km di sentieri intorno al lago d&#039;Orta visibili su Google; ora bisogna farli conoscere" />
<meta property="og:description" content="Nato dall&#039;idea del Gruppo AIB di Pettenasco, il progetto Orta Lake, grazie a 150 volontari, ha portato alla fruizione digitale dei sentieri intorno al lago d&#039;Orta, con la collaborazione diretta di Google e delle amministrazioni locali." />
<meta property="og:url" content="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/" />
<meta property="og:site_name" content="Buongiorno Novara" />
<meta property="article:publisher" content="https://www.facebook.com/buongiornonovara" />
<meta property="article:tag" content="AIB Pettenasco" />
<meta property="article:tag" content="ciclabili" />
<meta property="article:tag" content="google" />
<meta property="article:tag" content="Ora Lake" />
<meta property="article:tag" content="passeggiate" />
<meta property="article:tag" content="sentieri" />
<meta property="article:tag" content="slow" />
<meta property="article:tag" content="traking" />
<meta property="article:tag" content="turismo" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-08-09T11:01:47+00:00" />
<meta property="og:image" content="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" />
<meta property="og:image:secure_url" content="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nato dall&#039;idea del Gruppo AIB di Pettenasco, il progetto Orta Lake, grazie a 150 volontari, ha portato alla fruizione digitale dei sentieri intorno al lago d&#039;Orta, con la collaborazione diretta di Google e delle amministrazioni locali." />
<meta name="twitter:title" content="Con Orta Lake, 1000 km di sentieri intorno al lago d&#039;Orta visibili su Google; ora bisogna farli conoscere - Buongiorno Novara" />
<meta name="twitter:site" content="@giornonovara" />
<meta name="twitter:image" content="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" />
<meta name="twitter:creator" content="@giornonovara" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed" href="https://www.buongiornonovara.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed dei commenti" href="https://www.buongiornonovara.com/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=8ed640fe75683e8ae0db8c0fb9c597eb' type='text/css' media='all' />
<link rel='stylesheet' id='allstyles-css'  href='https://www.buongiornonovara.com/wp-content/themes/goodnews5/css/allstyles.css?ver=8ed640fe75683e8ae0db8c0fb9c597eb' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Play%3A400%2C700%7COpen+Sans&#038;display=swap&#038;ver=1574328197' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.buongiornonovara.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buongiornonovara.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buongiornonovara.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.buongiornonovara.com/?p=45326' />
<link rel="alternate" type="application/json+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fcon-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fcon-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.buongiornonovara.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56739c72-59fb-4b06-9398-74bfc6c9f7c9';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['path'] = "https://www.buongiornonovara.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai piu le notifiche da questo sito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/amp/"><link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Play;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Play;}body{font-family:"Open Sans";font-weight:normal;font-style:normal;color:#8e8e8e;}.brkcl{color:#005085;}.breaking-news .bn-title{background-color:#005085;}.breaking-news .bn-title:after{border-left-color:#005085;}body.rtl .breaking-news .bn-title:after{border-right-color:#005085;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body, body.layout-boxed {
}
.mom-social-share.ss-vertical .ss-icon span.count{display:none}.mom-social-share.ss-horizontal .ss-icon span.count{display:none}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2f2f2f}.main-menu>li>a{padding:0 10px}.copyrights-text{margin-bottom:0;line-height:18px;margin-top:15px}.only-1-side{display:none}.my-top-banner{text-align:center;background:#eee}.my-top-img{width:100%;max-width:740px;border:solid 1px deepskyblue}.my-ban{border:solid 1px deepskyblue}.my-bottom-banner{text-align:center;background:#424953}.my-bottom-img{width:100%;max-width:740px;border:solid 1px deepskyblue}@media only screen and (max-width:1310px) and (min-width:1001px){.only-1-side{display:block}}@media only screen and (max-width:1000px) and (min-width:671px){.my-top-banner{margin-top:-40px;margin-bottom:50px}}@media only screen and (max-width:670px){.my-top-banner{margin-top:-30px;margin-bottom:40px}}#navigation .main-menu li a i.icon_only{font-size:13px}.comment_number{display:none}.new-ilogo{font-size: 20px;padding: 6px 0;font-family: FontAwesome;}.mom-social-share .ss-icon.googleplus span.icon{background: #0bb868;}.wsap{float:right !important;}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>
    <body class="post-template-default single single-post postid-45326 single-format-standard cookies-not-set right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    

        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            
             <div class="topbar">
  <div class="inner">
    <div class="today_date">
09 agosto, 2020</div>
        <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 
            <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">							<!-- <div class="my-top-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-top-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div> -->				
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.buongiornonovara.com">
		                                                    <img src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" alt="Buongiorno Novara" width="350" height="67" />
                                                                    <img class="mom_retina_logo" src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" width="350" height="67" alt="Buongiorno Novara" />
                        		                    </a>

					
                    </div>

                    
                    <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>

                    </div> <!--header right-->
                    
		    
                <div class="clear"></div>
                </div>
            </header>
	    
	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="https://www.buongiornonovara.com"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-1.png" alt="Buongiorno Novara"></a>                                            <ul id="menu-buongiorno-novara" class="main-menu mom_visibility_desktop"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-18845" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-18843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31602" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-buongiorno-novara-mobile" class="device-menu mom_visibility_device"><li id="menu-item-42386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-42387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-42389" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-42392" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-42390" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-42393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-42395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-42388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-42391" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-42396" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.buongiornonovara.com">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            

             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            

            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIME NOTIZIE</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/">Con Orta Lake, 1000 km di sentieri intorno al lago d&#8217;Orta visibili su Google; ora bisogna farli conoscere</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/">Ricoveri per Covid in aumento al Maggiore, ma i numeri vanno sempre ponderati e interpretati</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/la-giunta-regionale-vara-regole-piu-rigide-per-lingresso-od-il-rientro-in-piemonte/">La Giunta regionale vara regole più rigide per l&#8217;ingresso od il rientro in Piemonte</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/problemi-per-prenotazioni-e-ritiro-referti-dallauo-del-maggiore-di-novara-utili-consigli-e-chiarimenti/">Problemi per prenotazioni e ritiro referti? Dall&#8217;AUO del Maggiore di Novara utili consigli e chiarimenti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/dal-1-settembre-riaprono-gli-asili-sul-sito-del-comune-le-iscrizioni-per-il-trasporto-scolastico/">Dal 1° settembre riaprono gli asili. Sul sito del Comune le iscrizioni per il trasporto scolastico</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/trasporti-regionali-nel-caos-quale-distanziamento-il-piemonte-chiede-chiarezza/">Trasporti regionali nel caos: quale distanziamento? Il Piemonte chiede chiarezza</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/finanziamenti-agevolati-per-artigiani-e-piccole-imprese-modalita-e-parametri-sul-sito-del-comune/">Finanziamenti agevolati per artigiani e piccole imprese. Modalità e parametri sul sito del Comune</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/diversi-gli-interventi-antincendio-boschivo-dei-volontari-e-degli-elicotteri/">Diversi gli interventi antincendio boschivo dei volontari e degli elicotteri </a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/norme-anti-covid-19-in-piemonte-il-presidente-cirio-proroga-al-10-agosto-le-ultime-ordinanze/">Norme anti Covid-19 in Piemonte. Il presidente Cirio proroga al 10 agosto le ultime ordinanze</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/lavis-novara-cerca-sangue-gruppi-a-e-0-positivo-canelli-confido-nella-generosita-dei-novaresi/">L&#8217;Avis Novara cerca sangue Gruppi A e 0 positivo. Canelli: “Confido nella generosità dei novaresi”</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->

            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/category/cultura/" title="Cultura"><span itemprop="title">Cultura</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Con Orta Lake, 1000 km di sentieri intorno al lago d&#8217;Orta visibili su Google; ora bisogna farli conoscere</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-45326 post type-post status-publish format-standard category-cultura category-eccellenze category-popolari category-prima-pagina tag-aib-pettenasco tag-ciclabili tag-google tag-ora-lake tag-passeggiate tag-sentieri tag-slow tag-traking tag-turismo" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg">
    <meta itemprop="width" content="740">
    <meta itemprop="height" content="400">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="67">
    </div>
        <meta itemprop="name" content="Buongiorno Novara">
  </div>
  <meta itemprop="datePublished" content="2020-08-09T13:01:47+00:00"/>
  <meta itemprop="dateModified" content="2020-08-09T13:01:47+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Con Orta Lake, 1000 km di sentieri intorno al lago d&#8217;Orta visibili su Google; ora bisogna farli conoscere</h1>
<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2020-08-09T13:01:47+00:00" class="updated">agosto 09, 2020</time></span><span>In: <a href="https://www.buongiornonovara.com/category/cultura/" title="View all posts in Cultura">Cultura</a>, <a href="https://www.buongiornonovara.com/category/eccellenze/" title="View all posts in Eccellenze">Eccellenze</a>, <a href="https://www.buongiornonovara.com/category/popolari/" title="View all posts in Popolari">Popolari</a>, <a href="https://www.buongiornonovara.com/category/prima-pagina/" title="View all posts in Prima pagina">Prima pagina</a></span><span>Tags: <a href="https://www.buongiornonovara.com/tag/aib-pettenasco/" title="View all posts in AIB Pettenasco">AIB Pettenasco</a>, <a href="https://www.buongiornonovara.com/tag/ciclabili/" title="View all posts in ciclabili">ciclabili</a>, <a href="https://www.buongiornonovara.com/tag/google/" title="View all posts in google">google</a>, <a href="https://www.buongiornonovara.com/tag/ora-lake/" title="View all posts in Ora Lake">Ora Lake</a>, <a href="https://www.buongiornonovara.com/tag/passeggiate/" title="View all posts in passeggiate">passeggiate</a>, <a href="https://www.buongiornonovara.com/tag/sentieri/" title="View all posts in sentieri">sentieri</a>, <a href="https://www.buongiornonovara.com/tag/slow/" title="View all posts in slow">slow</a>, <a href="https://www.buongiornonovara.com/tag/traking/" title="View all posts in traking">traking</a>, <a href="https://www.buongiornonovara.com/tag/turismo/" title="View all posts in turismo">turismo</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade49ab6b7fcebe996abadb8fcebe995b8b2bcfceb9afcebe9e8e9e9e9fcebe9b2b4fcebe9bdb0fcebe9aabcb7adb0bcabb0fcebe9b0b7adb6abb7b6fcebe9b8b5fcebe9b5b8beb6fcebe9bdfcebeffcebeae1ebe8eefcea9b96abadb8fcebe9afb0aab0bbb0b5b0fcebe9aaacfcebe99eb6b6beb5bcfcea9bfcebe9b6abb8fcebe9bbb0aab6beb7b8fcebe9bfb8abb5b0fcebe9bab6b7b6aababcabbcffbbb6bda0e49ab6b7fcebe996abadb8fcebe995b8b2bcfceb9afcebe9e8e9e9e9fcebe9b2b4fcebe9bdb0fcebe9aabcb7adb0bcabb0fcebe9b0b7adb6abb7b6fcebe9b8b5fcebe9b5b8beb6fcebe9bdfcebeffcebeae1ebe8eefcea9b96abadb8fcebe9afb0aab0bbb0b5b0fcebe9aaacfcebe99eb6b6beb5bcfcea9bfcebe9b6abb8fcebe9bbb0aab6beb7b8fcebe9bfb8abb5b0fcebe9bab6b7b6aababcabbcfcebe9b1adada9aae3f6f6aeaeaef7bbacb6b7beb0b6abb7b6b7b6afb8abb8f7bab6b4f6bab6b7f4b6abadb8f4b5b8b2bcf4e8e9e9e9f4b2b4f4bdb0f4aabcb7adb0bcabb0f4b0b7adb6abb7b6f4b8b5f4b5b8beb6f4bdb6abadb8f4afb0aab0bbb0b5b0f4aaacf4beb6b6beb5bcf4b6abb8f4bbb0aab6beb7b8f4bfb8abb5b0f4bab6b7b6aababcabbcf6" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><span style="font-size: 8pt;">Con Orta Lake, 1000 km di sentieri intorno al lago d&#8217;Orta visibili su Google; ora bisogna farli conoscere</span></p>
<p>Nato dall&#8217;idea del Gruppo AIB di Pettenasco, il progetto Orta Lake, grazie a 150 volontari, ha portato alla fruizione digitale dei sentieri intorno al lago d&#8217;Orta, con la collaborazione diretta di Google e delle amministrazioni locali.</p>
<div id="attachment_45324" style="width: 750px" class="wp-caption aligncenter"><img class="wp-image-45324 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" alt="Orta Lake sentieri Google Maps View Lago d'Orta" width="740" height="354" srcset="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg 740w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-150x72.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-768x368.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google.jpg 1000w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">Scorcio panoramico del lago d&#8217;Orta dalla vetta del Monte Massone</p></div>
<p>1000 chilometri di sentieri battuti e 60.000 metri di dislivello positivo coperti, che hanno consentito di mappare digitalmente passeggiate e ciclabili, che disegnano suggestivi anelli a varie quote, sulle alture che circondano il lago d&#8217;Orta. Questo è lo straordinario risultato del progetto<strong><a href="https://ortalakeexperience.com/"> Orta Lake</a>,</strong> reso possibile grazie al lavoro realizzato da 150 volontari, che per 100 giorni si sono caricati sulle spalle lo strumento dato in concessione direttamente da Google.</p>
<p>L&#8217;iniziativa è partita dal gruppo<strong> AIB</strong> <strong>(Antincendio Boschivo) di Pettenasco</strong>, che quasi per gioco ha provato a fare richiesta ai gestori del più visitato motore di ricerca della storia: <i>“Riuscire ad ottenere l&#8217;affidamento di Google non è una cosa semplice; ci sono giusto una manciata di strumenti disponibili in tutto il mondo e le richieste vengono spesso soddisfatte solo dopo diversi anni </i>&#8211; ci ha spiegato<strong> Federico Peretti</strong>, portavoce del Gruppo AIB di Pettenasco &#8211; <i>per questo ci siamo stupiti quando dopo solo due mesi siamo stati contattati da Google, probabilmente anche grazie anche alla fama del borgo di Orta San Giulio”</i>.</p>
<p>Per l’acquisizione delle immagini è stato utilizzato un particolare zaino, il Trekker, dotato di 15 fotocamere posizionate nella parte superiore, che hanno permesso di ottenere una visione a 360° dei sentieri percorsi. Lo zaino, del peso di una ventina di kg, è stato portato dai volontari lungo tutti i 1000 km di tracciati. <i>“Per questo crediamo sia necessario rivolgere un caloroso ringraziamento a tutti i volontari dell’AIB, dell’ANPI, dei CAI, del Soccorso Alpino, degli Gnomi del Mastrolino, dei Gruppi Alpini, all’arch.Mauro Brusa, all’Air Service Center di Pavia e a tutte quelle numerose </i><i>persone che ogni amministrazione ha attivato e che in questo spazio non è possibile citare”</i> si legge sul portale https://ortalakeexperience.com/</p>
<div id="attachment_45325" style="width: 702px" class="wp-caption aligncenter"><img class="wp-image-45325 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Orta-Lake-692x400.jpg" alt="Orta Lake sentieri Google Maps View Lago d'Orta" width="692" height="400" srcset="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Orta-Lake-692x400.jpg 692w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Orta-Lake-150x87.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Orta-Lake-768x444.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Orta-Lake-1024x592.jpg 1024w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Orta-Lake.jpg 1388w" sizes="(max-width: 692px) 100vw, 692px" /><p class="wp-caption-text">Alcuni dei volontari che hanno portato lo strumento di mappatuira digitale</p></div>
<p>Conclusa la fase di mappatura Il progetto è stato lanciato su <strong><a href="https://ortalakeexperience.com/">Google Street View</a> </strong>a fine maggio, ed ora accedendo al servizio, premendo l&#8217;omino giallo in basso a destra, è possibile vedere tutta la ragnatela della rete sentieristica del <strong>Lago d&#8217;Orta</strong>, e premendo in un qualsiasi punto sui sentieri si può percorrere virtualmente il tracciato.</p>
<p>“<i>Per riuscire a portare a termine questo lavoro abbiamo contattato le amministrazioni che circondano il lago (da Maggiora a Ornavasso per un totale di 29 comuni) chiedendo il loro supporto logistico</i> &#8211; precisa Peretti &#8211; <i>le amministrazioni ci hanno dato un elenco di percorsi da mappare e se possibile dei volontari per accompagnarci sul percorso per portare lo zaino”</i>.</p>
<p>La finalità digitale del progetto, in realtà ha finito per rivestire un importante ruolo di riscoperta dei nostri sentieri, il cui potenziali, da un punto di vista sia naturalistico che turistico, sono enormi. Intanto e finalmente, si è messo mano alla pulizia di camminabili e ciclabili che erano state lasciate all&#8217;abbandono e tutte le amministrazioni coinvolte hanno partecipato attivamente al ripristino ed alla pulizia. Ora che i sentieri e le piste possono trovare una spinta promozionale nella fruizione attraverso la ricerca in rete, è auspicabile che le manutenzioni proseguano, anche se è proprio la naturale fruizione, la prima vera e più salubre via per mantenere i passaggi puliti.</p>
<div id="attachment_45327" style="width: 750px" class="wp-caption aligncenter"><img class="wp-image-45327 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Panoramica-lago-Orta-Google-740x356.jpg" alt="Orta Lake sentieri Google Maps View Lago d'Orta" width="740" height="356" srcset="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Panoramica-lago-Orta-Google-740x356.jpg 740w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Panoramica-lago-Orta-Google-150x72.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Panoramica-lago-Orta-Google-768x369.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Panoramica-lago-Orta-Google.jpg 1000w" sizes="(max-width: 740px) 100vw, 740px" /><p class="wp-caption-text">Una panoramica dalle alture di San Maurizio d&#8217;Opaglio</p></div>
<p>La vera sfida è ora promozionare in modo efficace lo strumento, perchè è notorio come esista una grande domanda di turismo slow eco-compatibile, capace di innescare un circolo virtuoso con l&#8217;attraente biodiversità al lago d&#8217;Orta e nello stesso bacino; con enogastronomia e punti d&#8217;interesse culturali e turistici.</p>
<p><a href="https://ortalakeexperience.com/">Il portale</a> è certamente un importante strumento, dove verranno inseriti i sentieri principali per trekking i bici, gli eventi, dove dormire, dove mangiare, dove poter noleggiare bici e attrezzatura sportiva. Ma per rilanciare realmente il comparto turistico del lago d&#8217;Orta, soprattutto in questa difficile fase post emergenza Covid-19, ci vorrebbe una messa in rete complessiva con un chiara scelta di branding indirizzata verso lo <strong>Slow Tourism</strong>, con un approccio al viaggio che promuova la qualità e la lentezza dell&#8217;esperienza turistica. Una nuova filosofia anche della promozione, che coinvolga le attività, gli enti e le istituzioni, ma che convinca anche le comunità intorno al piccolo scrigno lacustre. Con l&#8217;obiettivo di arrivare ad associare il nome del lago d&#8217;Orta alle passeggiate ed alla tranquillità di un piccolo territorio, capace di regalare scorci mozzafiato, insieme a gusti e sapori che affondino le radici anche nella nostra tradizione rurale. Una sfida che ha bisogno di visione ed investimenti in un progetto complessivo, che può catturare l&#8217;attenzione di un sempre maggiore target di riferimento turistico, che soprattutto nel nord Europa, ha un gran numero di turisti potenziali interessati.</p>
<p><img class="aligncenter wp-image-45323 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Alpe-Camasca-Quarne-Google-740x341.jpg" alt="Orta Lake sentieri Google Maps View Lago d'Orta" width="740" height="341" srcset="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Alpe-Camasca-Quarne-Google-740x341.jpg 740w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Alpe-Camasca-Quarne-Google-150x69.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Alpe-Camasca-Quarne-Google-768x354.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2020/08/Alpe-Camasca-Quarne-Google.jpg 1000w" sizes="(max-width: 740px) 100vw, 740px" /></p>
      	  	  <div class="post_author_plugin"><div class="post_author_avatar"><a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Marco Foti"></a></div><span class="post_author_author">Written by:  <a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Redazione Buongiornonovara ">Marco Foti</a> </span><span class="post_author_create">on 9 Agosto 2020.</span></div>	 
      	 
            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.buongiornonovara.com/tag/aib-pettenasco/" rel="tag">AIB Pettenasco</a><a href="https://www.buongiornonovara.com/tag/ciclabili/" rel="tag">ciclabili</a><a href="https://www.buongiornonovara.com/tag/google/" rel="tag">google</a><a href="https://www.buongiornonovara.com/tag/ora-lake/" rel="tag">Ora Lake</a><a href="https://www.buongiornonovara.com/tag/passeggiate/" rel="tag">passeggiate</a><a href="https://www.buongiornonovara.com/tag/sentieri/" rel="tag">sentieri</a><a href="https://www.buongiornonovara.com/tag/slow/" rel="tag">slow</a><a href="https://www.buongiornonovara.com/tag/traking/" rel="tag">traking</a><a href="https://www.buongiornonovara.com/tag/turismo/" rel="tag">turismo</a>        </div> <!-- post tags -->
        
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-45326 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-45326 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-45326 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-45326 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-45326 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-45326">
                <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-45326">
                <a href="#" onclick="window.open('https://twitter.com/share?text=Con Orta Lake, 1000 km di sentieri intorno al lago d&#8217;Orta visibili su Google; ora bisogna farli conoscere&url=https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<!--                 <span class="count" data-url="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/">0</span>
 -->            </div>
			<div class="ss-icon googleplus googleplus-45326"><a id="wsbtn1" href="#" onclick="location.href='whatsapp://send?text=https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/'" data-action="share/whatsapp/share"><span class="icon"><i><img class="new-ilogo" alt="logo whatsapp" src="https://www.buongiornonovara.com//wp-content/uploads/2019/11/whatsapp-logo.png"></i><span class="wsap">WhatsApp</span></span></a>
            </div>
        
                                    <div class="ss-icon linkedin linkedin-45326">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/&title=Con%20Orta%20Lake%2C%201000%20km%20di%20sentieri%20intorno%20al%20lago%20d%26%238217%3BOrta%20visibili%20su%20Google%3B%20ora%20bisogna%20farli%20conoscere&source=https%3A%2F%2Fwww.buongiornonovara.com"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-45326">
                <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg&amp;url=https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/&amp;is_video=false&amp;description=Con%20Orta%20Lake%2C%201000%20km%20di%20sentieri%20intorno%20al%20lago%20d%26%238217%3BOrta%20visibili%20su%20Google%3B%20ora%20bisogna%20farli%20conoscere"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- <div class="vc_row wpb_row vc_row-fluid">
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><a href="https://www.facebook.com/aivini/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Antica-Osteria-Ai-Vini-19.gif" alt="Antica Osteria Ai Vini" class="disappear appear my-ban"></a></p>
			</div>
		</div>
	</div></div></div>
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/04/vendita-spazi-pubblicitari-min.png" alt="Vendita spazi pubblicitari online" class="disappear appear my-ban"></p>
			</div>
		</div>
	</div></div></div>
</div> -->
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" alt="Con Orta Lake, 1000 km di sentieri intorno al lago d'Orta visibili su Google; ora bisogna farli conoscere"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/">Ricoveri per Covid in aumento al Maggiore, ma i numeri vanno sempre ponderati e interpretati</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" alt="Ricoveri per Covid in aumento al Maggiore, ma i numeri vanno sempre ponderati e interpretati"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/">Ricoveri per Covid in aumento al Maggiore, ma i numeri vanno sempre ponderati e interpretati</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-08T18:11:52+00:00">agosto 08, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/la-giunta-regionale-vara-regole-piu-rigide-per-lingresso-od-il-rientro-in-piemonte/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Coronavirus-sorveglianza-febbre-603x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Coronavirus-sorveglianza-febbre-603x400.jpg" alt="La Giunta regionale vara regole più rigide per l'ingresso od il rientro in Piemonte"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/la-giunta-regionale-vara-regole-piu-rigide-per-lingresso-od-il-rientro-in-piemonte/">La Giunta regionale vara regole più rigide per l&#8217;ingresso od il rientro in Piemonte</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-07T22:07:54+00:00">agosto 07, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/problemi-per-prenotazioni-e-ritiro-referti-dallauo-del-maggiore-di-novara-utili-consigli-e-chiarimenti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/05/ospedale4-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/05/ospedale4-600x400.jpg" alt="Problemi per prenotazioni e ritiro referti? Dall'AUO del Maggiore di Novara utili consigli e chiarimenti"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/problemi-per-prenotazioni-e-ritiro-referti-dallauo-del-maggiore-di-novara-utili-consigli-e-chiarimenti/">Problemi per prenotazioni e ritiro referti? Dall&#8217;AUO del Maggiore di Novara utili consigli e chiarimenti</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-08-05T15:51:59+00:00">agosto 05, 2020</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/popolari/">POPOLARI</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" alt="Con Orta Lake, 1000 km di sentieri intorno al lago d'Orta visibili su Google; ora bisogna farli conoscere" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" alt="Con Orta Lake, 1000 km di sentieri intorno al lago d'Orta visibili su Google; ora bisogna farli conoscere" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/">Con Orta Lake, 1000 km di sentieri intorno al lago d&#8217;Orta visibili su Google; ora bisogna farli conoscere</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-08-09T13:01:47+00:00" class="entry-date">agosto 09, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" alt="Ricoveri per Covid in aumento al Maggiore, ma i numeri vanno sempre ponderati e interpretati" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/02/Coronavirus1-533x400.jpg" alt="Ricoveri per Covid in aumento al Maggiore, ma i numeri vanno sempre ponderati e interpretati" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ricoveri-per-covid-in-aumento-al-maggiore-ma-i-numeri-vanno-sempre-ponderati-e-interpretati/">Ricoveri per Covid in aumento al Maggiore, ma i numeri vanno sempre ponderati e interpretati</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-08-08T18:11:52+00:00" class="entry-date">agosto 08, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/la-giunta-regionale-vara-regole-piu-rigide-per-lingresso-od-il-rientro-in-piemonte/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Coronavirus-sorveglianza-febbre-603x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Coronavirus-sorveglianza-febbre-603x400.jpg" alt="La Giunta regionale vara regole più rigide per l'ingresso od il rientro in Piemonte" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/la-giunta-regionale-vara-regole-piu-rigide-per-lingresso-od-il-rientro-in-piemonte/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Coronavirus-sorveglianza-febbre-603x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/03/Coronavirus-sorveglianza-febbre-603x400.jpg" alt="La Giunta regionale vara regole più rigide per l'ingresso od il rientro in Piemonte" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/la-giunta-regionale-vara-regole-piu-rigide-per-lingresso-od-il-rientro-in-piemonte/">La Giunta regionale vara regole più rigide per l&#8217;ingresso od il rientro in Piemonte</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-08-07T22:07:54+00:00" class="entry-date">agosto 07, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/problemi-per-prenotazioni-e-ritiro-referti-dallauo-del-maggiore-di-novara-utili-consigli-e-chiarimenti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/05/ospedale4-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/05/ospedale4-600x400.jpg" alt="Problemi per prenotazioni e ritiro referti? Dall'AUO del Maggiore di Novara utili consigli e chiarimenti" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/problemi-per-prenotazioni-e-ritiro-referti-dallauo-del-maggiore-di-novara-utili-consigli-e-chiarimenti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/05/ospedale4-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/05/ospedale4-600x400.jpg" alt="Problemi per prenotazioni e ritiro referti? Dall'AUO del Maggiore di Novara utili consigli e chiarimenti" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/problemi-per-prenotazioni-e-ritiro-referti-dallauo-del-maggiore-di-novara-utili-consigli-e-chiarimenti/">Problemi per prenotazioni e ritiro referti? Dall&#8217;AUO del Maggiore di Novara utili consigli e chiarimenti</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-08-05T15:51:59+00:00" class="entry-date">agosto 05, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/eccellenze/">ECCELLENZE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" alt="Con Orta Lake, 1000 km di sentieri intorno al lago d'Orta visibili su Google; ora bisogna farli conoscere" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/08/Monte-Massone-Google-740x354.jpg" alt="Con Orta Lake, 1000 km di sentieri intorno al lago d'Orta visibili su Google; ora bisogna farli conoscere" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/con-orta-lake-1000-km-di-sentieri-intorno-al-lago-dorta-visibili-su-google-ora-bisogna-farli-conoscere/">Con Orta Lake, 1000 km di sentieri intorno al lago d&#8217;Orta visibili su Google; ora bisogna farli conoscere</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-08-09T13:01:47+00:00" class="entry-date">agosto 09, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/aperitivo-e-cena-in-centro-allaperto-e-in-piena-sicurezza-torna-chef-sotto-le-stelle/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" alt="Aperitivo e cena in centro, all'aperto e in piena sicurezza. Torna “Chef sotto le stelle”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/aperitivo-e-cena-in-centro-allaperto-e-in-piena-sicurezza-torna-chef-sotto-le-stelle/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2017/09/osteria2-600x400.jpg" alt="Aperitivo e cena in centro, all'aperto e in piena sicurezza. Torna “Chef sotto le stelle”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/aperitivo-e-cena-in-centro-allaperto-e-in-piena-sicurezza-torna-chef-sotto-le-stelle/">Aperitivo e cena in centro, all&#8217;aperto e in piena sicurezza. Torna “Chef sotto le stelle”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-07-09T10:20:12+00:00" class="entry-date">luglio 09, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/al-bonfantini-videoconferenza-sul-fenomeno-mafioso-nel-mondo-agricolo/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/05/Mafia--90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/05/Mafia--90x60.jpg" alt="Al Bonfantini videoconferenza sul fenomeno mafioso nel mondo agricolo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/al-bonfantini-videoconferenza-sul-fenomeno-mafioso-nel-mondo-agricolo/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/05/Mafia--180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/05/Mafia--180x120.jpg" alt="Al Bonfantini videoconferenza sul fenomeno mafioso nel mondo agricolo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/al-bonfantini-videoconferenza-sul-fenomeno-mafioso-nel-mondo-agricolo/">Al Bonfantini videoconferenza sul fenomeno mafioso nel mondo agricolo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-05-09T17:27:31+00:00" class="entry-date">maggio 09, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/coldiretti-in-pista-con-aiuti-alla-protezione-civile-ed-al-safary-park/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Coldiretti-donazioni-2-90x60.jpeg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Coldiretti-donazioni-2-90x60.jpeg" alt="Coldiretti in pista con aiuti alla Protezione Civile ed al Safary Park" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/coldiretti-in-pista-con-aiuti-alla-protezione-civile-ed-al-safary-park/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Coldiretti-donazioni-2-180x120.jpeg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Coldiretti-donazioni-2-180x120.jpeg" alt="Coldiretti in pista con aiuti alla Protezione Civile ed al Safary Park" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/coldiretti-in-pista-con-aiuti-alla-protezione-civile-ed-al-safary-park/">Coldiretti in pista con aiuti alla Protezione Civile ed al Safary Park</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-04-24T18:33:45+00:00" class="entry-date">aprile 24, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">AMICI A 4 ZAMPE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/">Cuccioli di leopardo delle nevi nati ad Agrate Conturbia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2019-09-10T15:05:55+00:00" class="entry-date">settembre 10, 2019</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/">Pablo è tornato a casa e sta bene. Grazie a tutti!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-10-17T12:15:52+00:00" class="entry-date">ottobre 17, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/">Passeggiata e sfilata al Mottarone nel Bilake Dog Day</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-09-18T14:13:11+00:00" class="entry-date">settembre 18, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>		   	    <div class="custom_textwidget">
				<!-- <p><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Dai-Malnat-2019.jpg" alt="Osteria Dai Malnat, Novara" class="disappear appear my-ban"></a></p> -->			  </div>


<div style="height:20px;"></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiorno-novara-due-container"><ul id="menu-buongiorno-novara-due" class="menu"><li id="menu-item-25557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25557"><a href="https://www.buongiornonovara.com">Home</a></li>
<li id="menu-item-25565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25565"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-25558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25558"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-25559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25559"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-tre-container"><ul id="menu-buongiornonovara-tre" class="menu"><li id="menu-item-25566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25566"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25561" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25561"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-25562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25562"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25782"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-quattro-container"><ul id="menu-buongiornonovara-quattro" class="menu"><li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25567"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25781"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31606"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-cinque-container"><ul id="menu-buongiornonovara-cinque" class="menu"><li id="menu-item-25589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25589"><a href="https://www.buongiornonovara.com/category/chi-siamo/">Chi siamo</a></li>
</ul></div></div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
		<!-- <div class="my-bottom-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-bottom-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div>	-->		
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Buongiorno Novara | Tribunale di Novara | Registro della Stampa 259/2014 <br>
Sede Corso Italia, 4 - Novara | P.I. 02484010035 <br>
 <a href="https://www.buongiornonovara.com/privacy">Privacy</a> | <a href="https://www.buongiornonovara.com/cookie-policy">Cookie</a> | <a href="https://www.buongiornonovara.com/ringraziamenti">Credits</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50994105-1', 'auto');
  ga('set', 'allowAdFeatures', false);
  ga('send', 'pageview');

</script>        <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","nonce":"1f9addbe0d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.buongiornonovara.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/jquery.sharrre.min.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito, utilizziamo cookie tecnici - necessari al corretto funzionamento del sito - e cookie di profilazione/marketing di terze parti. Accetti il loro utilizzo? (il 'no' blocca solo i cookie di profilazione/marketing)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.buongiornonovara.com/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.buongiornonovara.com @ 2020-08-09 13:02:45 by W3 Total Cache
-->