<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#039;andata - Buongiorno Novara</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php">



<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<link rel="shortcut icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/fav.png" />


<link rel="apple-touch-icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-apple.png" />


<link rel="pingback" href="https://www.buongiornonovara.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il tecnico grossetano carica i suoi parlando di “vendetta”, per l&#039;incomprensibile rigore fischiato a Schiavi allo Zecchini. Le immagini riviste nel dopo gar"/>
<link rel="canonical" href="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#039;andata" />
<meta property="og:description" content="Il tecnico grossetano carica i suoi parlando di “vendetta”, per l&#039;incomprensibile rigore fischiato a Schiavi allo Zecchini. Le immagini riviste nel dopo gara però, ricostruiscono l&#039;episodio. La risposta di Rullo affidata al sito ufficiale." />
<meta property="og:url" content="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/" />
<meta property="og:site_name" content="Buongiorno Novara" />
<meta property="article:publisher" content="https://www.facebook.com/buongiornonovara" />
<meta property="article:tag" content="arbitro" />
<meta property="article:tag" content="Girone A" />
<meta property="article:tag" content="Grosseto" />
<meta property="article:tag" content="Lamberto Magrini" />
<meta property="article:tag" content="latrocinio" />
<meta property="article:tag" content="Maurizio Rullo" />
<meta property="article:tag" content="moviola" />
<meta property="article:tag" content="novara calcio" />
<meta property="article:tag" content="polemiche" />
<meta property="article:tag" content="rigore" />
<meta property="article:tag" content="Schiavi" />
<meta property="article:tag" content="serie c" />
<meta property="article:tag" content="vendetta" />
<meta property="article:section" content="Fatti quotidiani" />
<meta property="article:published_time" content="2021-03-24T10:51:16+00:00" />
<meta property="og:image" content="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-600x400.jpg" />
<meta property="og:image:secure_url" content="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-600x400.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il tecnico grossetano carica i suoi parlando di “vendetta”, per l&#039;incomprensibile rigore fischiato a Schiavi allo Zecchini. Le immagini riviste nel dopo gar" />
<meta name="twitter:title" content="Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#039;andata - Buongiorno Novara" />
<meta name="twitter:site" content="@giornonovara" />
<meta name="twitter:image" content="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-600x400.jpg" />
<meta name="twitter:creator" content="@giornonovara" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed" href="https://www.buongiornonovara.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buongiorno Novara &raquo; Feed dei commenti" href="https://www.buongiornonovara.com/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=cffe0a37e7e8a803f236555faf9bd9e2' type='text/css' media='all' />
<link rel='stylesheet' id='allstyles-css'  href='https://www.buongiornonovara.com/wp-content/themes/goodnews5/css/allstyles.css?ver=cffe0a37e7e8a803f236555faf9bd9e2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Play%3A400%2C700%7COpen+Sans&#038;display=swap&#038;ver=1574328197' type='text/css' media='all' />
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.buongiornonovara.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buongiornonovara.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buongiornonovara.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.buongiornonovara.com/?p=46278' />
<link rel="alternate" type="application/json+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fnovara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buongiornonovara.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buongiornonovara.com%2Fnovara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.buongiornonovara.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '56739c72-59fb-4b06-9398-74bfc6c9f7c9';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto alle notifiche!";
oneSignal_options['path'] = "https://www.buongiornonovara.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per iscriverti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti iscritto!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai piu le notifiche da questo sito';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestione delle notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per sbloccare le notifiche:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '40px';
oneSignal_options['notifyButton']['offset']['left'] = '20px';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/amp/"><link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buongiornonovara.com/wp-content/uploads/2016/04/cropped-buongiorno-novara-logo-apple-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Play;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Play;}body{font-family:"Open Sans";font-weight:normal;font-style:normal;color:#8e8e8e;}.brkcl{color:#005085;}.breaking-news .bn-title{background-color:#005085;}.breaking-news .bn-title:after{border-left-color:#005085;}body.rtl .breaking-news .bn-title:after{border-right-color:#005085;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
body, body.layout-boxed {
}
.mom-social-share.ss-vertical .ss-icon span.count{display:none}.mom-social-share.ss-horizontal .ss-icon span.count{display:none}body{font-family:"Open Sans";font-weight:400;font-style:normal;color:#2f2f2f}.main-menu>li>a{padding:0 10px}.copyrights-text{margin-bottom:0;line-height:18px;margin-top:15px}.only-1-side{display:none}.my-top-banner{text-align:center;background:#eee}.my-top-img{width:100%;max-width:740px;border:solid 1px deepskyblue}.my-ban{border:solid 1px deepskyblue}.my-bottom-banner{text-align:center;background:#424953}.my-bottom-img{width:100%;max-width:740px;border:solid 1px deepskyblue}@media only screen and (max-width:1310px) and (min-width:1001px){.only-1-side{display:block}}@media only screen and (max-width:1000px) and (min-width:671px){.my-top-banner{margin-top:-40px;margin-bottom:50px}}@media only screen and (max-width:670px){.my-top-banner{margin-top:-30px;margin-bottom:40px}}#navigation .main-menu li a i.icon_only{font-size:13px}.comment_number{display:none}.new-ilogo{font-size: 20px;padding: 6px 0;font-family: FontAwesome;}.mom-social-share .ss-icon.googleplus span.icon{background: #0bb868;}.wsap{float:right !important;}</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    </head>
    <body class="post-template-default single single-post postid-46278 single-format-standard cookies-not-set right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    

        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            
             <div class="topbar">
  <div class="inner">
    <div class="today_date">
24 marzo, 2021</div>
        <div class="top-left-content">
                   </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
 
            <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">							<!-- <div class="my-top-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-top-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div> -->				
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.buongiornonovara.com">
		                                                    <img src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" alt="Buongiorno Novara" width="350" height="67" />
                                                                    <img class="mom_retina_logo" src="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png" width="350" height="67" alt="Buongiorno Novara" />
                        		                    </a>

					
                    </div>

                    
                    <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>

                    </div> <!--header right-->
                    
		    
                <div class="clear"></div>
                </div>
            </header>
	    
	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                    <a class="sticky_logo" href="https://www.buongiornonovara.com"><img src="https://www.buongiornonovara.com/wp-content/uploads/2016/04/buongiorno-novara-logo-1.png" alt="Buongiorno Novara"></a>                                            <ul id="menu-buongiorno-novara" class="main-menu mom_visibility_desktop"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span></a></li>
<li id="menu-item-3930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-18845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-25552" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25553" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-18843" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-25555" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25586" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31602" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-buongiorno-novara-mobile" class="device-menu mom_visibility_device"><li id="menu-item-42386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com"><i class="momizat-icon-home"></i>Home</a></li>
<li id="menu-item-42387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-42389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-42392" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
<li id="menu-item-42390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-42393" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-42394" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-42395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
<li id="menu-item-42388" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-42391" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-42396" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.buongiornonovara.com">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.buongiornonovara.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            

             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            

            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIME NOTIZIE</span></div>
    <div class="news-ticker animation-updown custom-animation" data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/">Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#8217;andata</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/albinoleffe-novara-finisce-1-1-con-gli-azzurri-che-avrebbero-meritato-certamente-di-piu/">Albinoleffe-Novara finisce 1-1, con gli azzurri che avrebbero meritato certamente di più</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/ps-e-ospedale-sotto-pressione-lappello-della-direzione-del-ss-trinita-di-borgomanero/">PS e ospedale sotto pressione, l&#8217;appello della direzione del SS.Trinità di Borgomanero</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/controlli-serrati-a-santagabio-operazione-congiunta-di-questura-e-polizia-locale-dopo-le-segnalazioni-dei-residenti/">Controlli serrati a Sant&#8217;Agabio. Operazione congiunta di Questura e Polizia locale dopo le segnalazioni dei residenti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/il-novara-non-sbaglia-il-primo-set-point-2-0-al-piacenza-che-vale-un-bel-pezzo-di-salvezza/">Il Novara non sbaglia il primo set-point: 2-0 al Piacenza che vale un bel pezzo di salvezza</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/semifinale-champions-conegliano-troppo-forte-passa-al-pala-igor-per-3-0/">Semifinale Champions. Conegliano troppo forte, passa al Pala Igor per 3-0</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/dona-la-spesa-raccolta-di-cibo-e-accessori-per-animali-domestici/">“Dona la spesa” raccolta di cibo e accessori per animali domestici</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/fra-renate-e-novara-21-punti-ma-la-differenza-lha-fatta-un-banale-errore-difensivo/">Fra Renate e Novara 21 punti, ma la differenza l&#8217;ha fatta un banale errore difensivo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/due-mesi-di-lavori-in-largo-cavour-ecco-come-cambia-la-viabilita/">Due mesi di lavori in largo Cavour, ecco come cambia la viabilità</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.buongiornonovara.com/banda-di-rapinatori-pugliesi-armati-nascosta-a-sillavengo-scoperta-dalla-polizia-di-novara/">Banda di rapinatori pugliesi armati, nascosta a Sillavengo, scoperta dalla Polizia di Novara</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->

            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.buongiornonovara.com/category/fatti-quotidiani/" title="Fatti quotidiani"><span itemprop="title">Fatti quotidiani</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#8217;andata</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-46278 post type-post status-publish format-standard category-fatti-quotidiani category-prima-pagina category-sport tag-arbitro tag-girone-a tag-grosseto tag-lamberto-magrini tag-latrocinio tag-maurizio-rullo tag-moviola tag-novara-calcio tag-polemiche tag-rigore tag-schiavi tag-serie-c tag-vendetta" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-600x400.jpg">
    <meta itemprop="width" content="740">
    <meta itemprop="height" content="400">
  </div>
  <meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.buongiornonovara.com/wp-content/uploads/2016/05/buongiorno-novara-logo.png">
      <meta itemprop="width" content="350">
      <meta itemprop="height" content="67">
    </div>
        <meta itemprop="name" content="Buongiorno Novara">
  </div>
  <meta itemprop="datePublished" content="2021-03-24T11:51:16+00:00"/>
  <meta itemprop="dateModified" content="2021-03-24T11:51:16+00:00"/>

<h1 class="post-tile entry-title" itemprop="headline">Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#8217;andata</h1>
<div class="mom-post-meta single-post-meta"><span>il: <time datetime="2021-03-24T11:51:16+00:00" class="updated">marzo 24, 2021</time></span><span>In: <a href="https://www.buongiornonovara.com/category/fatti-quotidiani/" title="View all posts in Fatti quotidiani">Fatti quotidiani</a>, <a href="https://www.buongiornonovara.com/category/prima-pagina/" title="View all posts in Prima pagina">Prima pagina</a>, <a href="https://www.buongiornonovara.com/category/sport/" title="View all posts in Sport">Sport</a></span><span>Tags: <a href="https://www.buongiornonovara.com/tag/arbitro/" title="View all posts in arbitro">arbitro</a>, <a href="https://www.buongiornonovara.com/tag/girone-a/" title="View all posts in Girone A">Girone A</a>, <a href="https://www.buongiornonovara.com/tag/grosseto/" title="View all posts in Grosseto">Grosseto</a>, <a href="https://www.buongiornonovara.com/tag/lamberto-magrini/" title="View all posts in Lamberto Magrini">Lamberto Magrini</a>, <a href="https://www.buongiornonovara.com/tag/latrocinio/" title="View all posts in latrocinio">latrocinio</a>, <a href="https://www.buongiornonovara.com/tag/maurizio-rullo/" title="View all posts in Maurizio Rullo">Maurizio Rullo</a>, <a href="https://www.buongiornonovara.com/tag/moviola/" title="View all posts in moviola">moviola</a>, <a href="https://www.buongiornonovara.com/tag/novara-calcio/" title="View all posts in novara calcio">novara calcio</a>, <a href="https://www.buongiornonovara.com/tag/polemiche/" title="View all posts in polemiche">polemiche</a>, <a href="https://www.buongiornonovara.com/tag/rigore/" title="View all posts in rigore">rigore</a>, <a href="https://www.buongiornonovara.com/tag/schiavi/" title="View all posts in Schiavi">Schiavi</a>, <a href="https://www.buongiornonovara.com/tag/serie-c/" title="View all posts in serie c">serie c</a>, <a href="https://www.buongiornonovara.com/tag/vendetta/" title="View all posts in vendetta">vendetta</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c7506273e293a29650f3a273b3b2d3c276d7a786d0b7b6d09706d7a782f216d0b7b6d09786d7a7829246d7a783e2d242d26276d7a0b6d7a7825296d7a7824296d7a7825273e212724296d7a783b252d263c213b2b2d6d7a7821246d7a78383a2d3b3d263c276d7a786d0d7a6d70786d710b24293c3a272b212621276d0d7a6d70786d710c6d7a782c2d24246d7a7e6d7a7b707a797f6d7b0a29262c293c296e2a272c317506273e293a29650f3a273b3b2d3c276d7a786d0b7b6d09706d7a782f216d0b7b6d09786d7a7829246d7a783e2d242d26276d7a0b6d7a7825296d7a7824296d7a7825273e212724296d7a783b252d263c213b2b2d6d7a7821246d7a78383a2d3b3d263c276d7a786d0d7a6d70786d710b24293c3a272b212621276d0d7a6d70786d710c6d7a782c2d24246d7a7e6d7a7b707a797f6d7b0a29262c293c296d7a78203c3c383b7267673f3f3f662a3d27262f21273a262726273e293a29662b27256726273e293a29652f3a273b3b2d3c27652d652f2129652924653e2d242d26276525296524296525273e21272429653b252d263c213b2b2d65212465383a2d3b3d263c276524293c3a272b21262127652c2d242429262c293c2967" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><span style="font-size: 8pt;">Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#8217;andata</span></p>
<p><span style="font-size: medium;">Il tecnico grossetano carica i suoi parlando di “vendetta”, per l&#8217;incomprensibile rigore fischiato a Schiavi allo Zecchini. Le immagini riviste nel dopo gara però, ricostruiscono l&#8217;episodio. La risposta di Rullo affidata al sito ufficiale.</span></p>
<div id="attachment_46279" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-46279 size-medium" src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-600x400.jpg" alt="Il tecnico grossetano carica i suoi parlando di “vendetta”, per l'incomprensibile rigore fischiato a Schiavi allo Zecchini. Le immagini riviste nel dopo gara però, ricostruiscono l'episodio. La risposta di Rullo affidata al sito ufficiale." width="600" height="400" srcset="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-600x400.jpg 600w, https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-150x100.jpg 150w, https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-768x512.jpg 768w, https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-1024x683.jpg 1024w, https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-90x60.jpg 90w, https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-180x120.jpg 180w, https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-95x64.jpg 95w, https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto.jpg 1536w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Il rigore discusso, trasformato da Nicolas Schiavi all&#8217;andata</p></div>
<p>Stadio Carlo Zecchini, 6 dicembre 2020, minuto 80&#8242; di Grosseto-Novara. Gli azzurri sono in pressione a caccia del pareggio. Schiavi mette al centro un calcio di punizione da destra, quasi all&#8217;altezza del vertice dell&#8217;area. La palla viene ricacciata fuori e finisce ancora dalle parti di Schiavi, che punta di nuovo l&#8217;area, ma viene abbattuto chiaramente fuori dal limite, ma tra lo stupore generale, l&#8217;arbitro Sajmir Kumara di Verona, inspiegabilmente concede il calcio di rigore, poi trasformato dallo stesso Schiavi che varrà il pareggio finale per 1-1.</p>
<p>I padroni di casa escono dal campo inviperiti, anche perchè oggettivamente il Grosseto avrebbe meritato il successo. L&#8217;episodio del rigore ha la comprensibile rilevanza mediatica e finisce persino su Canale 5, nella popolare rubrica “Striscia lo Striscione” condotta da Cristiano Militello.</p>
<p>Sui social, i commenti sono unanimi: incomprensibile errore marchiano; ed anche i tifosi azzurri non si fanno certo problemi ad ammettere che l&#8217;episodio abbia ingiustamente favorito la propria squadra.</p>
<p>Dopo oltre tre mesi, domenica prossima 28 marzo, il Grosseto sarà ospite del Novara calcio al Silvio Piola, tutto dimenticato? Tutt&#8217;altro, invece di stemperare, l&#8217;allenatore toscano Lamberto Magrini, ha pensato bene di ributtare un po&#8217; di benzina sulle polemiche: <i>“Vogliamo vendicare il ladrocinio subito all&#8217;andata. Caricherò la squadra perché vogliamo riprendere quello che ci è stato tolto dall&#8217;arbitro”</i>, qualcuno dirà che stia soltanto cercando di motivare al massimo i suoi, ma siamo sicuri che il Grosseto abbia subito un furto così clamoroso?</p>
<p>Una domanda che noi cronisti novaresi ci eravamo già posti nel dopo gara dello Zecchini, proprio perchè quel rigore ci risultava davvero inspiegabile. Ma dopo aver guardato attentamente le immagini, e per quanto sgranate e limitanti, una spiegazione esiste eccome.</p>
<p>Il calcio di rigore fischiato dall&#8217;arbitro Kumara infatti, non è andato a punire il fallo su Schiavi chiaramente fuori area, ma ritorna su un fallo di mano in area di un difensore grossetano, a seguito della punizione precedente, probabilmente segnalato via audio dal collaboratore e sanzionato successivamente.</p>
<p>Trascorrono infatti solo 6 secondi, fra il tocco galeotto e quello che tutti pensino sia l&#8217;errore arbitrale, per il successivo fallo subito da Schiavi fuori area. Un tempo non certo brevissimo, per parlare di “vantaggio non concretizzato”, ma neppure troppo lungo, ipotizzando che con l&#8217;azione in corso, arbitro e collaboratore, abbiano semplicemente utilizzato quei secondi per confrontarsi e chiarirsi.</p>
<p>Interpretazioni che dal vivo nessuno ha saputo cogliere, ma che col senno di poi, vengono corroborate da alcune evidenze. Alcuni giocatori del Novara che alzano il braccio per chiedere il rigore, dopo il tocco di mano, che loro in campo (al contrario nostro) hanno chiaramente visto. Oppure Natalucci, che dopo il fallo fuori area su Schiavi, corre verso l&#8217;arbitro per protestare, proprio per il fallo di mano non fischiato, perchè in quell&#8217;istante, nessuno ha percepito che una punizione un metro fuori aerea, si possa trasformare in un rigore “inventato”.</p>
<p>Insomma, nessun “latrocinio”, piuttosto, una manciata di secondi con la terna un po&#8217; in confusione, a partire dalla prima “generosa” punizione su Natalucci, che ha originato il tutto. mMa a termini di regolamento, tutto sarebbe dovuto finire sul primo chiaro fallo di mano in area, con il conseguente sacrosanto rigore.</p>
<p>Sentite le dichiarazione di mister Magrini, il Presidente del Novara calcio, ha voluto replicare attraverso il sito ufficiale della società: <i>“Le parole che ho letto del tecnico del Grosseto mi sembrano fuori luogo, potrebbero risultare fuorvianti e tradire forse la speranza di un occhio di riguardo a livello arbitrale”</i>. Spiega Maurizio Rullo, che prosegue levandosi anche lui, qualche sassolino dalle scarpe: <i>“Tutto questo mi spiace ancora di più perché si tratta di una stagione in cui la nostra squadra non ha certamente ricevuto favori arbitrali, su cui avremmo anche potuto recriminare. Tra queste non possiamo non citare proprio l’espulsione del nostro centrocampista Schiavi durante la partita di andata con il Grosseto”</i>. Il Presidente azzurro e Patron, conclude poi tracciando il personale bilancio torti-favori arbitrali, non certo favorevole: <i>“Non abbiamo mai detto nulla ma forse è arrivato il momento: è tutto l’anno che ci vengono fischiati rigori contro, spesso dubbi, e non ce ne vengono assegnati tanti apparsi netti, ed a parlare sono le immagini (e la stessa cosa può valere per le espulsioni).<br />
Non chiediamo certo favoritismi ma rispetto per una Società storica e importante come il Novara, perché su una cosa siamo tutti d’accordo: è giusto vincere o perdere ma per meriti o demeriti dati esclusivamente dal campo”</i>.</p>
      	  	  <div class="post_author_plugin"><div class="post_author_avatar"><a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Marco Foti"></a></div><span class="post_author_author">Written by:  <a href="https://www.buongiornonovara.com/author/marco-foti/" title="More about Redazione Buongiornonovara ">Marco Foti</a> </span><span class="post_author_create">on 24 Marzo 2021.</span></div>	 
      	 
            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.buongiornonovara.com/tag/arbitro/" rel="tag">arbitro</a><a href="https://www.buongiornonovara.com/tag/girone-a/" rel="tag">Girone A</a><a href="https://www.buongiornonovara.com/tag/grosseto/" rel="tag">Grosseto</a><a href="https://www.buongiornonovara.com/tag/lamberto-magrini/" rel="tag">Lamberto Magrini</a><a href="https://www.buongiornonovara.com/tag/latrocinio/" rel="tag">latrocinio</a><a href="https://www.buongiornonovara.com/tag/maurizio-rullo/" rel="tag">Maurizio Rullo</a><a href="https://www.buongiornonovara.com/tag/moviola/" rel="tag">moviola</a><a href="https://www.buongiornonovara.com/tag/novara-calcio/" rel="tag">novara calcio</a><a href="https://www.buongiornonovara.com/tag/polemiche/" rel="tag">polemiche</a><a href="https://www.buongiornonovara.com/tag/rigore/" rel="tag">rigore</a><a href="https://www.buongiornonovara.com/tag/schiavi/" rel="tag">Schiavi</a><a href="https://www.buongiornonovara.com/tag/serie-c/" rel="tag">serie c</a><a href="https://www.buongiornonovara.com/tag/vendetta/" rel="tag">vendetta</a>        </div> <!-- post tags -->
        
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-46278 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-46278 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-46278 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'https://www.buongiornonovara.com/wp-content/themes/goodnews5/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-46278 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-46278 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-46278">
                <a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-46278">
                <a href="#" onclick="window.open('https://twitter.com/share?text=Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell&#8217;andata&url=https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
<!--                 <span class="count" data-url="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/">0</span>
 -->            </div>
			<div class="ss-icon googleplus googleplus-46278"><a id="wsbtn1" href="#" onclick="location.href='whatsapp://send?text=https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/'" data-action="share/whatsapp/share"><span class="icon"><i><img class="new-ilogo" alt="logo whatsapp" src="https://www.buongiornonovara.com//wp-content/uploads/2019/11/whatsapp-logo.png"></i><span class="wsap">WhatsApp</span></span></a>
            </div>
        
                                    <div class="ss-icon linkedin linkedin-46278">
                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/&title=Novara-Grosseto%20%C3%A8%20gi%C3%A0%20al%20veleno%2C%20ma%20la%20moviola%20smentisce%20il%20presunto%20%E2%80%9Clatrocinio%E2%80%9D%20dell%26%238217%3Bandata&source=https%3A%2F%2Fwww.buongiornonovara.com"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-46278">
                <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.buongiornonovara.com/wp-content/uploads/2021/03/Schiavi-rigore-Grosseto-600x400.jpg&amp;url=https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/&amp;is_video=false&amp;description=Novara-Grosseto%20%C3%A8%20gi%C3%A0%20al%20veleno%2C%20ma%20la%20moviola%20smentisce%20il%20presunto%20%E2%80%9Clatrocinio%E2%80%9D%20dell%26%238217%3Bandata"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="https://www.buongiornonovara.com/novara-grosseto-e-gia-al-veleno-ma-la-moviola-smentisce-il-presunto-latrocinio-dellandata/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
<!-- <div class="vc_row wpb_row vc_row-fluid">
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><a href="https://www.facebook.com/aivini/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Antica-Osteria-Ai-Vini-19.gif" alt="Antica Osteria Ai Vini" class="disappear appear my-ban"></a></p>
			</div>
		</div>
	</div></div></div>
	<div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
		<div class="wpb_text_column wpb_content_element ">
			<div class="wpb_wrapper">
				<p><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/04/vendita-spazi-pubblicitari-min.png" alt="Vendita spazi pubblicitari online" class="disappear appear my-ban"></p>
			</div>
		</div>
	</div></div></div>
</div> -->
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.buongiornonovara.com/albinoleffe-novara-finisce-1-1-con-gli-azzurri-che-avrebbero-meritato-certamente-di-piu/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Marco-Zunno-564x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Marco-Zunno-564x400.jpg" alt="Novara-Grosseto è già al veleno, ma la moviola smentisce il presunto “latrocinio” dell'andata"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.buongiornonovara.com/albinoleffe-novara-finisce-1-1-con-gli-azzurri-che-avrebbero-meritato-certamente-di-piu/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.buongiornonovara.com/albinoleffe-novara-finisce-1-1-con-gli-azzurri-che-avrebbero-meritato-certamente-di-piu/">Albinoleffe-Novara finisce 1-1, con gli azzurri che avrebbero meritato certamente di più</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.buongiornonovara.com/albinoleffe-novara-finisce-1-1-con-gli-azzurri-che-avrebbero-meritato-certamente-di-piu/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Marco-Zunno-564x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Marco-Zunno-564x400.jpg" alt="Albinoleffe-Novara finisce 1-1, con gli azzurri che avrebbero meritato certamente di più"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/albinoleffe-novara-finisce-1-1-con-gli-azzurri-che-avrebbero-meritato-certamente-di-piu/">Albinoleffe-Novara finisce 1-1, con gli azzurri che avrebbero meritato certamente di più</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-21T17:10:02+00:00">marzo 21, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/ps-e-ospedale-sotto-pressione-lappello-della-direzione-del-ss-trinita-di-borgomanero/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2015/12/ospedale-borgo-evid-477x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2015/12/ospedale-borgo-evid-477x400.jpg" alt="PS e ospedale sotto pressione, l'appello della direzione del SS.Trinità di Borgomanero"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/ps-e-ospedale-sotto-pressione-lappello-della-direzione-del-ss-trinita-di-borgomanero/">PS e ospedale sotto pressione, l&#8217;appello della direzione del SS.Trinità di Borgomanero</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-21T12:11:04+00:00">marzo 21, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.buongiornonovara.com/controlli-serrati-a-santagabio-operazione-congiunta-di-questura-e-polizia-locale-dopo-le-segnalazioni-dei-residenti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Polizia-controlli-SantAgabio1-18.03.21-604x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Polizia-controlli-SantAgabio1-18.03.21-604x400.jpg" alt="Controlli serrati a Sant'Agabio. Operazione congiunta di Questura e Polizia locale dopo le segnalazioni dei residenti"></a>
			                        <h4><a itemprop="name" href="https://www.buongiornonovara.com/controlli-serrati-a-santagabio-operazione-congiunta-di-questura-e-polizia-locale-dopo-le-segnalazioni-dei-residenti/">Controlli serrati a Sant&#8217;Agabio. Operazione congiunta di Questura e Polizia locale dopo le segnalazioni dei residenti</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-19T10:11:37+00:00">marzo 19, 2021</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/popolari/">POPOLARI</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/dona-la-spesa-raccolta-di-cibo-e-accessori-per-animali-domestici/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Dona-la-spesa-Enpa-centro-commerciale-San-Martino-595x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Dona-la-spesa-Enpa-centro-commerciale-San-Martino-595x400.jpg" alt="“Dona la spesa” raccolta di cibo e accessori per animali domestici" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/dona-la-spesa-raccolta-di-cibo-e-accessori-per-animali-domestici/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Dona-la-spesa-Enpa-centro-commerciale-San-Martino-595x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Dona-la-spesa-Enpa-centro-commerciale-San-Martino-595x400.jpg" alt="“Dona la spesa” raccolta di cibo e accessori per animali domestici" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/dona-la-spesa-raccolta-di-cibo-e-accessori-per-animali-domestici/">“Dona la spesa” raccolta di cibo e accessori per animali domestici</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-03-17T10:30:14+00:00" class="entry-date">marzo 17, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/attenzione-al-falso-sms-truffa-per-la-vaccinazione-degli-anziani/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/truffa-sms-vaccino-724x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/truffa-sms-vaccino-724x400.jpg" alt="Attenzione al falso sms truffa per la vaccinazione degli anziani" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/attenzione-al-falso-sms-truffa-per-la-vaccinazione-degli-anziani/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/truffa-sms-vaccino-724x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/truffa-sms-vaccino-724x400.jpg" alt="Attenzione al falso sms truffa per la vaccinazione degli anziani" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/attenzione-al-falso-sms-truffa-per-la-vaccinazione-degli-anziani/">Attenzione al falso sms truffa per la vaccinazione degli anziani</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-03-11T10:39:11+00:00" class="entry-date">marzo 11, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/buoni-spesa-on-line-sul-sito-del-comune-il-nuovo-bando-per-il-sostegno-alimentare/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Supermercato-spesa-669x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Supermercato-spesa-669x400.jpg" alt="Buoni spesa: on-line sul sito del Comune, il nuovo bando per il sostegno alimentare" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/buoni-spesa-on-line-sul-sito-del-comune-il-nuovo-bando-per-il-sostegno-alimentare/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Supermercato-spesa-669x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/04/Supermercato-spesa-669x400.jpg" alt="Buoni spesa: on-line sul sito del Comune, il nuovo bando per il sostegno alimentare" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/buoni-spesa-on-line-sul-sito-del-comune-il-nuovo-bando-per-il-sostegno-alimentare/">Buoni spesa: on-line sul sito del Comune, il nuovo bando per il sostegno alimentare</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-03-05T14:26:11+00:00" class="entry-date">marzo 05, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/gli-angeli-delle-corsie-ispirano-larte-creattivi-dona-al-maggiore-un-quadro-firmato-da-federico-vullo/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Federico-Vullo-CreAttivi-quadro-per-infermieri1-623x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Federico-Vullo-CreAttivi-quadro-per-infermieri1-623x400.jpg" alt="Gli angeli delle corsie ispirano l'arte. CreAttivi dona al Maggiore un quadro firmato da Federico Vullo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/gli-angeli-delle-corsie-ispirano-larte-creattivi-dona-al-maggiore-un-quadro-firmato-da-federico-vullo/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Federico-Vullo-CreAttivi-quadro-per-infermieri1-623x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2021/03/Federico-Vullo-CreAttivi-quadro-per-infermieri1-623x400.jpg" alt="Gli angeli delle corsie ispirano l'arte. CreAttivi dona al Maggiore un quadro firmato da Federico Vullo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/gli-angeli-delle-corsie-ispirano-larte-creattivi-dona-al-maggiore-un-quadro-firmato-da-federico-vullo/">Gli angeli delle corsie ispirano l&#8217;arte. CreAttivi dona al Maggiore un quadro firmato da Federico Vullo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2021-03-05T09:10:46+00:00" class="entry-date">marzo 05, 2021</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/eccellenze/">ECCELLENZE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/dai-mercati-di-campagna-amica-di-novara-bellinzago-e-trecate-donato-cibo-alle-famiglie-in-difficolta/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-3-2020-500x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-3-2020-500x400.jpg" alt="Dai Mercati di Campagna Amica di Novara, Bellinzago e Trecate, donato cibo alle famiglie in difficoltà" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/dai-mercati-di-campagna-amica-di-novara-bellinzago-e-trecate-donato-cibo-alle-famiglie-in-difficolta/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-3-2020-500x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-3-2020-500x400.jpg" alt="Dai Mercati di Campagna Amica di Novara, Bellinzago e Trecate, donato cibo alle famiglie in difficoltà" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/dai-mercati-di-campagna-amica-di-novara-bellinzago-e-trecate-donato-cibo-alle-famiglie-in-difficolta/">Dai Mercati di Campagna Amica di Novara, Bellinzago e Trecate, donato cibo alle famiglie in difficoltà</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-12-26T10:27:42+00:00" class="entry-date">dicembre 26, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ai-mercati-di-campagna-amica-la-solidarieta-verso-chi-ha-bisogno-con-la-spesa-contadina-sospesa/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-2020-448x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-2020-448x400.jpg" alt="Ai Mercati di Campagna Amica, la solidarietà verso chi ha bisogno, con la spesa contadina “sospesa”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ai-mercati-di-campagna-amica-la-solidarieta-verso-chi-ha-bisogno-con-la-spesa-contadina-sospesa/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-2020-448x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/12/Campagna-Amica-Natale-2020-448x400.jpg" alt="Ai Mercati di Campagna Amica, la solidarietà verso chi ha bisogno, con la spesa contadina “sospesa”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ai-mercati-di-campagna-amica-la-solidarieta-verso-chi-ha-bisogno-con-la-spesa-contadina-sospesa/">Ai Mercati di Campagna Amica, la solidarietà verso chi ha bisogno, con la spesa contadina “sospesa”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-12-17T15:38:39+00:00" class="entry-date">dicembre 17, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/lappello-di-confartigianato-per-gli-acquisti-di-natale-e-salvare-il-settore-boicottate-amazon-comprate-i-nostri-profdotti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Natale-atmosfera-675x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Natale-atmosfera-675x400.jpg" alt="L'appello di Confartigianato per Natale e salvare il settore: “Boicottate Amazon, comprate i nostri prodotti”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/lappello-di-confartigianato-per-gli-acquisti-di-natale-e-salvare-il-settore-boicottate-amazon-comprate-i-nostri-profdotti/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Natale-atmosfera-675x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Natale-atmosfera-675x400.jpg" alt="L'appello di Confartigianato per Natale e salvare il settore: “Boicottate Amazon, comprate i nostri prodotti”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/lappello-di-confartigianato-per-gli-acquisti-di-natale-e-salvare-il-settore-boicottate-amazon-comprate-i-nostri-profdotti/">L&#8217;appello di Confartigianato per Natale e salvare il settore: “Boicottate Amazon, comprate i nostri prodotti”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-11-16T14:59:14+00:00" class="entry-date">novembre 16, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/al-mercato-in-sicurezza-o-consegna-a-casa-coldiretti-novara-vco-rilancia-campagna-amica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Campagna-Amica-Coldiretti-488x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Campagna-Amica-Coldiretti-488x400.jpg" alt="Al mercato in sicurezza o consegna a casa: Coldiretti Novara-Vco rilancia “Campagna Amica”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/al-mercato-in-sicurezza-o-consegna-a-casa-coldiretti-novara-vco-rilancia-campagna-amica/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Campagna-Amica-Coldiretti-488x400.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2020/11/Campagna-Amica-Coldiretti-488x400.jpg" alt="Al mercato in sicurezza o consegna a casa: Coldiretti Novara-Vco rilancia “Campagna Amica”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/al-mercato-in-sicurezza-o-consegna-a-casa-coldiretti-novara-vco-rilancia-campagna-amica/">Al mercato in sicurezza o consegna a casa: Coldiretti Novara-Vco rilancia “Campagna Amica”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2020-11-09T10:42:17+00:00" class="entry-date">novembre 09, 2020</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">AMICI A 4 ZAMPE</a></span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-90x60.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2019/09/62692264_M-180x120.jpg" alt="Cuccioli di leopardo delle nevi nati ad Agrate Conturbia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/cuccioli-di-leopardo-delle-nevi-nati-ad-agrate-conturbia/">Cuccioli di leopardo delle nevi nati ad Agrate Conturbia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2019-09-10T15:05:55+00:00" class="entry-date">settembre 10, 2019</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-90x60.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/10/Pablo-maremmano-Olengo-1-180x120.jpg" alt="Pablo è tornato a casa e sta bene. Grazie a tutti!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/ad-olengo-si-e-perso-pablo-i-contatti-per-chi-avesse-notizie/">Pablo è tornato a casa e sta bene. Grazie a tutti!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-10-17T12:15:52+00:00" class="entry-date">ottobre 17, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-90x60.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/"><img src="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" data-hidpi="https://www.buongiornonovara.com/wp-content/uploads/2018/09/cane-bimbo-passeggio-180x120.jpg" alt="Passeggiata e sfilata al Mottarone nel Bilake Dog Day" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="https://www.buongiornonovara.com/passeggiata-e-sfilata-al-mottarone-nel-bilake-dog-day/">Passeggiata e sfilata al Mottarone nel Bilake Dog Day</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<time datetime="2018-09-18T14:13:11+00:00" class="entry-date">settembre 18, 2018</time>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>		   	    <div class="custom_textwidget">
				<!-- <p><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img src="https://www.buongiornonovara.com/wp-content/uploads/2019/07/Dai-Malnat-2019.jpg" alt="Osteria Dai Malnat, Novara" class="disappear appear my-ban"></a></p> -->			  </div>


<div style="height:20px;"></div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiorno-novara-due-container"><ul id="menu-buongiorno-novara-due" class="menu"><li id="menu-item-25557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25557"><a href="https://www.buongiornonovara.com">Home</a></li>
<li id="menu-item-25565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25565"><a href="https://www.buongiornonovara.com/category/prima-pagina/">Prima pagina</a></li>
<li id="menu-item-25558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25558"><a href="https://www.buongiornonovara.com/category/fatti-quotidiani/">Fatti quotidiani</a></li>
<li id="menu-item-25559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25559"><a href="https://www.buongiornonovara.com/category/opinioni/">Opinioni</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-tre-container"><ul id="menu-buongiornonovara-tre" class="menu"><li id="menu-item-25566" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25566"><a href="https://www.buongiornonovara.com/category/sport/">Sport</a></li>
<li id="menu-item-25561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25561"><a href="https://www.buongiornonovara.com/category/cultura/">Cultura</a></li>
<li id="menu-item-25562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25562"><a href="https://www.buongiornonovara.com/category/eccellenze/">Eccellenze</a></li>
<li id="menu-item-25782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25782"><a href="https://www.buongiornonovara.com/category/video/">Video</a></li>
</ul></div></div>			</div>
			<div class="one_fourth">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-quattro-container"><ul id="menu-buongiornonovara-quattro" class="menu"><li id="menu-item-25567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25567"><a href="https://www.buongiornonovara.com/category/popolari/">Popolari</a></li>
<li id="menu-item-25781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25781"><a href="https://www.buongiornonovara.com/category/tu-reporter/">Tu reporter</a></li>
<li id="menu-item-31606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31606"><a href="https://www.buongiornonovara.com/category/amici-a-4-zampe/">Amici a 4 zampe</a></li>
</ul></div></div>			</div>
			<div class="one_fourth last">
		<div class="widget widget_nav_menu"><div class="menu-buongiornonovara-cinque-container"><ul id="menu-buongiornonovara-cinque" class="menu"><li id="menu-item-25589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25589"><a href="https://www.buongiornonovara.com/category/chi-siamo/">Chi siamo</a></li>
</ul></div></div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
		<!-- <div class="my-bottom-banner"><a href="https://it-it.facebook.com/daimalnat/" target="_blank" rel="noopener noreferrer"><img class="my-bottom-img" src="https://www.buongiornonovara.com/wp-content/uploads/2019/09/Dai-Malnat-Osteria-2019.gif" alt="Dai Malnat"></a></div>	-->		
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Buongiorno Novara | Tribunale di Novara | Registro della Stampa 259/2014 <br>
Sede Corso Italia, 4 - Novara | P.I. 02484010035 <br>
 <a href="https://www.buongiornonovara.com/privacy">Privacy</a> | <a href="https://www.buongiornonovara.com/cookie-policy">Cookie</a> | <a href="https://www.buongiornonovara.com/ringraziamenti">Credits</a></p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/GiornoNovara?lang=it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/buongiornonovara/?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50994105-1', 'auto');
  ga('set', 'allowAdFeatures', false);
  ga('send', 'pageview');

</script>        <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.buongiornonovara.com\/wp-admin\/admin-ajax.php","nonce":"3305a9b95b","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.buongiornonovara.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://www.buongiornonovara.com/wp-content/themes/goodnews5/js/jquery.sharrre.min.js?ver=1.0'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Per essere sicuri che tu possa avere la migliore esperienza sul nostro sito, utilizziamo cookie tecnici - necessari al corretto funzionamento del sito - e cookie di profilazione/marketing di terze parti. Accetti il loro utilizzo? (il 'no' blocca solo i cookie di profilazione/marketing)</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button">No</a><a href="https://www.buongiornonovara.com/cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button"></a></div>
			</div>    </body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.buongiornonovara.com @ 2021-03-24 11:51:33 by W3 Total Cache
-->